Schlüsselbund Passwort

Dieses Thema im Forum "Software" wurde erstellt von mush, 23. März 2005.

  1. mush

    mush New Member

    Hallo Folks,

    ich habe alte Beiträge nicht durchsucht, um eine antwort zu finden. ich stelle dieses thema einfach mal als thread rein, weil ich dringend einer kollegin helfen möchte, die probleme hat, in ihr email client reinzukommen (Mail - Programm bei Osx 10).

    Ich kann bei dem "Mail" Client gar keine Accounts bearbeiten noch hinzufügen, noch senden oder empfangen. Es wird regelmässig nach einem Schlüsselbund Passwort gefragt. Sämtliche Passwort bis Admin Passwörter habe ich ausprobiert. Nix Funzt?

    Kann man das zurücksetzen oder gibt es ein Standard-PW, dass immer funktioniert (wie in etwa Bios mit Standard Passwörtern).

    Vielen Dank für die schnelle Hilfe.

    MfG

    M(ulti)U(ser)S(hared)H(allucination)
     
  2. mush

    mush New Member

    ich habe jetzt die install cd1 eingelegt und in der menüleiste das admin pw für den user resettet. leider funktioniert das nicht.

    muss man einen user auswählen, oder den generellen Admin , der dort hinterlegt ist (laufwerk c?) , dessen pw resetten?

    *heul*

    mUsH
     
  3. macixus

    macixus Hofrat & Traktorist

    Wenn für den Schlüsselbund kein eigenes Passwort vergeben wurde, dann sollte das Admin-Passwort funktionieren...

    Die Kollegin soll mal Schlüsselbund starten.

    Im Menü unter "Fenster" gibt es die Option "Schlüsselbund Erste Hilfe". Diese starten (Button "reparieren") und Daumen drücken.
     
  4. macixus

    macixus Hofrat & Traktorist

    Kann auch nicht funktionieren, sofern du nicht von der CD startest. Aber erstmal meinen gerade beschriebenen Tipp versuchen.
     
  5. mush

    mush New Member

    ok blöde frage, wie startet man den schlüsselbund??

    mush
     
  6. mush

    mush New Member


    ich hab von cd gestartet und pw resettet.
     
  7. macixus

    macixus Hofrat & Traktorist

    HD > Programme > Dienstprogramme > Schlüsselbund.

    Dann Doppelclick auf dessen Icon. :bart:
     
  8. macixus

    macixus Hofrat & Traktorist

    Tut mir leid, dass ich das nicht erraten habe. :klimper:
     
  9. mush

    mush New Member

    war nich bös gemeint. hier sitzt nur ein windows user der auf mac gedanklich umpolen muss *g*

    aber danke. hat funktioniert. kann das mail programm nun endlich starten, ohne dass der abfragt. jetzt hab ichn anderes problem. der port für den server in dem emailaccount der kollegin is falsch. der client kann keine mails verschicken. und ich hab keinen plan, was port 25 bedeutet und wer den überhaupt eingestellt hat *gg*
     
  10. macixus

    macixus Hofrat & Traktorist

    Da muss ein anderer ran. "Ports" und Server-Zeuchs sind nicht meine Baustelle. :rolleyes:
     
  11. mush

    mush New Member

    achja. ich bleib jetzt solange hier bis es funktioniert *gg*

    muSh
     
  12. mush

    mush New Member

    alles wieder ok.
    Fräulein Gates hats gerichtet.

    Ich glaub, ich kauf mir jetzt nen Mac.

    ;o)

    bis dann

    MUSH
     

Diese Seite empfehlen