Schnelles Forum

Dieses Thema im Forum "Macwelt" wurde erstellt von R.Mike, 22. April 2002.

  1. R.Mike

    R.Mike Member

    Hey, hat die Umstellung auf den neuen Forums-Server wirklich geklappt? Heute morgen saust ja das Forum richtig ab....

    Glückwunsch

    R.Mike
     
  2. MacELCH

    MacELCH New Member

    Yup, es saust immer noch obwohl es schon 10 Uhr ist *g*

    Oder bilden wir uns den Speed nur ein ?

    Gruß

    MacELCH
     
  3. petervogel

    petervogel Active Member

    jo, läuft schneller als gewohnt; allerdings nicht ganz so zackig wie das macup forum, jedenfalls auf meinem workstation;-)

    und ich dachte ich hätte gestern in einem posting hier gelesen, dass der server doch erst anfang mai in betrieb genommen wird??!
    grüße
    peter
     
  4. charly68

    charly68 Gast

    hier hat sich nix geändert !!!
     
  5. Peter Mueller

    Peter Mueller Administrator Mitarbeiter

    Noch nicht. Wie bereits letzte Woche an anderer Stelle gepostet, haben unsere Techniker den ursprünglich ins Auge gefassten Server wieder verworfen: Der Speed-Bump wäre zu gering ausgefallen. Jetzt ist hingegen eine richtig schnelle Lösung mit Dualprozessor in Arbeit, ich hoffe, wir können sie Mitte bis Ende nächster Woche in Betrieb nehmen.

    Dass beim einen das Forum flutscht, während andere immer noch warten müssen, ist mir ein Rätsel. Aber die Telekom ist sicher nicht schuld. ;-))
     
  6. charly68

    charly68 Gast

    das es mit der spark nix wird hab ich schon letzte woche gesagt. aber ne die macwelt-heitzelmänner glauben einen ja nicht. dafür muss die macwelt bei der forums-party eine lokalrunde ausgeben :))

    ich trink ALT !! *lecker*
     
  7. MacELCH

    MacELCH New Member

    Aufbau dieser Seite 1.413 Sekunden Moz 1.0RC1

    Gruß

    MacELCH
     
  8. gratefulmac

    gratefulmac New Member

    Nicht meßbar Navigator 0.2.3
     
  9. R.Mike

    R.Mike Member

    Hey, hat die Umstellung auf den neuen Forums-Server wirklich geklappt? Heute morgen saust ja das Forum richtig ab....

    Glückwunsch

    R.Mike
     
  10. MacELCH

    MacELCH New Member

    Yup, es saust immer noch obwohl es schon 10 Uhr ist *g*

    Oder bilden wir uns den Speed nur ein ?

    Gruß

    MacELCH
     
  11. petervogel

    petervogel Active Member

    jo, läuft schneller als gewohnt; allerdings nicht ganz so zackig wie das macup forum, jedenfalls auf meinem workstation;-)

    und ich dachte ich hätte gestern in einem posting hier gelesen, dass der server doch erst anfang mai in betrieb genommen wird??!
    grüße
    peter
     
  12. charly68

    charly68 Gast

    hier hat sich nix geändert !!!
     
  13. Peter Mueller

    Peter Mueller Administrator Mitarbeiter

    Noch nicht. Wie bereits letzte Woche an anderer Stelle gepostet, haben unsere Techniker den ursprünglich ins Auge gefassten Server wieder verworfen: Der Speed-Bump wäre zu gering ausgefallen. Jetzt ist hingegen eine richtig schnelle Lösung mit Dualprozessor in Arbeit, ich hoffe, wir können sie Mitte bis Ende nächster Woche in Betrieb nehmen.

    Dass beim einen das Forum flutscht, während andere immer noch warten müssen, ist mir ein Rätsel. Aber die Telekom ist sicher nicht schuld. ;-))
     
  14. charly68

    charly68 Gast

    das es mit der spark nix wird hab ich schon letzte woche gesagt. aber ne die macwelt-heitzelmänner glauben einen ja nicht. dafür muss die macwelt bei der forums-party eine lokalrunde ausgeben :))

    ich trink ALT !! *lecker*
     
  15. MacELCH

    MacELCH New Member

    Aufbau dieser Seite 1.413 Sekunden Moz 1.0RC1

    Gruß

    MacELCH
     
  16. gratefulmac

    gratefulmac New Member

    Nicht meßbar Navigator 0.2.3
     

Diese Seite empfehlen