sehr langsamer programmstart nach 10.2.4

Dieses Thema im Forum "Hardware" wurde erstellt von nicedayq, 27. Januar 2003.

  1. nicedayq

    nicedayq New Member

    hallo!

    habe 10.2.4 installiert version 15 und nun starten meine progs (outlook, word, u.a.) nur noch sehr langsam. safari geht gar nicht mehr. weiß jemand rat?

    danke

    nicedayq
     
  2. oli2000

    oli2000 Rest-Optimist

    Sich auslachen lassen?
     
  3. litzi

    litzi New Member

    10.2.4??? Woher hast Du das? Frag in solchem Fall den Nachbarn, von dem Du diese Beta hast...
     
  4. RaMa

    RaMa New Member

    dummheit muß leiden...
    niemals eine systembeta über eine arbeitsumgebung installieren...

    ra.ma.
     
  5. Scheff

    Scheff New Member

    es haben ja auch schon alle 10.2.4
     
  6. mamboben

    mamboben New Member

    sorry, arbeite ausschließlich mit 10.2.18!
     
  7. nicedayq

    nicedayq New Member

    ihr seid ja solche witzbolde... kann das ja auch problemlos wieder downdraden aber ich hätte halt schon ganz gerne 10.2.4 wg bluetooth...

    nicedayq
     
  8. Jansen

    Jansen New Member

    Kommt ohnehin bald - und es wäre sicherlich kein Fehler gewesen, sich bis dahin zu gedulden.
    Wenn du dir eine Beta installierst und diese nicht rund läuft, dann im Forum antanzt und Hilfe rufst, sind solche Reaktionen vorprogrammiert. Wer soll dir denn helfen? Wie soll man dir helfen? ...bei einem 10.2.4 das es in diesem Sinne noch nicht gibt...
     
  9. oli2000

    oli2000 Rest-Optimist

    Wie soll denn das Downgraden auf 10.2.3 ohne komplette Neuinstallation funktionieren? Oder hast du alles carboncopygeklont?
     
  10. kawi

    kawi Revolution 666

    *llooooolllll

    Selbst schuld. Sorry. Die paar Tage warten hätten dir sicher weniger weh getan als das problem jetzt.
    Frag doch den von dem du die 10.2.4 hast. Der wird dir sicher helfen.
     
  11. Jansen

    Jansen New Member

    So. Ende ;)
    Wenn ers jetzt noch nicht verstanden hat, ist er selbst schuld...
     
  12. kawi

    kawi Revolution 666

  13. nicedayq

    nicedayq New Member

    hallo!

    habe 10.2.4 installiert version 15 und nun starten meine progs (outlook, word, u.a.) nur noch sehr langsam. safari geht gar nicht mehr. weiß jemand rat?

    danke

    nicedayq
     
  14. oli2000

    oli2000 Rest-Optimist

    Sich auslachen lassen?
     
  15. litzi

    litzi New Member

    10.2.4??? Woher hast Du das? Frag in solchem Fall den Nachbarn, von dem Du diese Beta hast...
     
  16. RaMa

    RaMa New Member

    dummheit muß leiden...
    niemals eine systembeta über eine arbeitsumgebung installieren...

    ra.ma.
     
  17. Scheff

    Scheff New Member

    es haben ja auch schon alle 10.2.4
     
  18. mamboben

    mamboben New Member

    sorry, arbeite ausschließlich mit 10.2.18!
     
  19. nicedayq

    nicedayq New Member

    ihr seid ja solche witzbolde... kann das ja auch problemlos wieder downdraden aber ich hätte halt schon ganz gerne 10.2.4 wg bluetooth...

    nicedayq
     
  20. Jansen

    Jansen New Member

    Kommt ohnehin bald - und es wäre sicherlich kein Fehler gewesen, sich bis dahin zu gedulden.
    Wenn du dir eine Beta installierst und diese nicht rund läuft, dann im Forum antanzt und Hilfe rufst, sind solche Reaktionen vorprogrammiert. Wer soll dir denn helfen? Wie soll man dir helfen? ...bei einem 10.2.4 das es in diesem Sinne noch nicht gibt...
     

Diese Seite empfehlen