seit iChat AV alle Buddys offline

Dieses Thema im Forum "Hardware" wurde erstellt von ManU, 25. Juni 2003.

  1. ManU

    ManU New Member

    obwohl sie online sind. MAn kann mir schreiben und ich kann dann auch antworten! Ich kann aber mit CtrlKlick nur "Information" der Buddys abrufen! Audio geht auch nur von anderem zu mir! habe die Firewall Ports angepasst, wie es: http://docs.info.apple.com/article.html?artnum=93208 gern hätte! AUch bei deaktivierter Firewall gehts net!! Was nun? Bei iChat sah ich ja alle die online waren... Vielen Dank, ManU
     
  2. Svenster

    Svenster New Member

    War bei mir zuerst genauso.
    Ich habe für alle Kontakte eine E-Mail-adresse eingetragen und iChat neu gestrartet. jetzt gehts auch durch die Firewall.

    ich bin gerade angemeldet: theoneandonlysk

    Gruß
    Sven
     
  3. SHeise

    SHeise New Member

    bei mir sind auch alle offline. blöd...
     
  4. MacGyver

    MacGyver New Member

    Jo...das Problem hatte ich auch...du musst einfach unter den iChat Einstellungen "DATENSCHUTZ" -> JEDEN ZULASSEN einstellen....trara und nu gehts wieder ! :)
     
  5. MacGyver

    MacGyver New Member

    Jo...das Problem hatte ich auch...du musst einfach unter den iChat Einstellungen "DATENSCHUTZ" -> JEDEN ZULASSEN einstellen....trara und nu gehts wieder ! :)
     
  6. MacGyver

    MacGyver New Member

    Jo...das Problem hatte ich auch...du musst einfach unter den iChat Einstellungen "DATENSCHUTZ" -> JEDEN ZULASSEN einstellen....trara und nu gehts wieder ! :)
     
  7. MacGyver

    MacGyver New Member

    Jo...das Problem hatte ich auch...du musst einfach unter den iChat Einstellungen "DATENSCHUTZ" -> JEDEN ZULASSEN einstellen....trara und nu gehts wieder ! :)
     
  8. MacGyver

    MacGyver New Member

    Jo...das Problem hatte ich auch...du musst einfach unter den iChat Einstellungen "DATENSCHUTZ" -> JEDEN ZULASSEN einstellen....trara und nu gehts wieder ! :)
     
  9. MacGyver

    MacGyver New Member

    Jo...das Problem hatte ich auch...du musst einfach unter den iChat Einstellungen "DATENSCHUTZ" -> JEDEN ZULASSEN einstellen....trara und nu gehts wieder ! :)
     

Diese Seite empfehlen