seit Java 1.4.2 läuft Acqlite nicht mehr! ---> Was tun?

Dieses Thema im Forum "Software" wurde erstellt von oppliger, 5. Februar 2004.

  1. oppliger

    oppliger New Member

    Hallo,

    ich hab folgendes Problem:

    Wenn ich Acqlite öffnen will, dann kommt ne Warnung, dass es Java 1.4.1 braucht!
    Hmmmm..... habe schon bei Versiontracker vorbeigeschaut, und da schreibt jemand: Go to Developers Forum, then Support for link to download version which will work with Java 1.4.2.

    Checkt das jemand, oder hatte jemand das selbes Prob.?


    Gruss: Tom
     
  2. TMT

    TMT New Member

  3. gratefulmac

    gratefulmac New Member

    Du mußt auf die Acquilite seite gehen.
    Dort wird ein Patch zur Verfügung gestellt.
     
  4. obrand

    obrand New Member

  5. oppliger

    oppliger New Member

    Vielen Dank! Ihr seit die besten!

    Gruss Tom
     
  6. oppliger

    oppliger New Member

    Funzen tunt's jetzt . aber irgendwie doch nicht so ganz! Habe nun etliche Darstellungsprobleme! Liegts daran, weil's ne Beta Version ist?

    Ein kleiner Screenshot:

    http://www.oppliger.com/acqlite1

    Gruss aus Helvetien!
     

Diese Seite empfehlen