seriennummer werden bei neuinstallation gleich wieder eingesetzt

Dieses Thema im Forum "Software" wurde erstellt von goaconmactor, 1. April 2004.

  1. goaconmactor

    goaconmactor New Member

    ein folgeproblem eines problems das mich jetzt schon einige zeit beschäftigt:

    grundsätzlich habe ich ein acrobat-problem, bzw ein ps-schreibeproblem aus quark. das geht überhaut nicht mehr. (ich habe es hier schon einige male versucht zu diskutieren, allerdings ohne erfolg).

    egal. als ich eine andere acrobat-version (v6) installiert hatte, konnte ich ps-dateien in eine datei drucken. ich habe allerdings versehentlich die ppd gelöscht bzw wollte die erstellung stoppen und dann war sie weg. nach langem erfolglosem suchen, habe ich mich entschlossen, eine neuinstallation durchzuführen. ich habe alle (glaube ich zumindest) acrobatrelevanten dateien gelöscht (in der library und in benutzer)
    bei jeder neuinstallation wird aber automatisch die seriennummer eingegeben! wie kann ich es ereichen, dass ich wieder die seriennummer eingeben muss? vielleicht löst das mein ps-problem.

    es macht mich langsam ganz kirre. ich brauche den virtuellen drucker umbedingt. das kann doch nicht so schwer sein!!! seit fast drei wochen mache ich an dem scheiss rum und finde keine lösung.
     
  2. hannibal

    hannibal New Member

    Ich nehme an, daß Du alle Prefernces gelöscht hast?
    Home/library und auch in der Ebene drüber in der Library?

    Dann gibt es noch eine ganze Menge Adobezeugs im Applicationsupport.

    Und dann würd ich zur Sicherheit mal versuchen unsichtbare Objekte zu suchen die nach Adobe aussehen.

    Allerdings glaube ich nicht, daß eine Neueingabe der Seriennummer Dein Problem behebt.
     
  3. goaconmactor

    goaconmactor New Member

    danke. ich habe erfahrung gemacht, dass bei jeder installation einer anderen acrobat-version, die ppd wieder da war. deswegen mein kleiner hoffnungsschimer!

    werde ich probieren – für heute mach ich schluß
     

Diese Seite empfehlen