Sherlock Channels

Dieses Thema im Forum "Small Talk" wurde erstellt von tazmandevil, 19. Januar 2003.

  1. tazmandevil

    tazmandevil New Member

    Hallo zusammen :)

    Bei meinem Jag .2.3 kommt es immer öfter vor, dass alle Nasen lang die Drittanbieter-Channels nicht funktionieren. Da steht unter den Icons der verschiedenen Anbieter nur noch CHANNEL_NAME und auf einen Knopfdruck bleibt das Fenster weiss. Weiss da jemand Abhilfe?
     
  2. tazmandevil

    tazmandevil New Member

    oh sorry, falsche Rubrik
     
  3. ipossum

    ipossum New Member

    hatte ich heute das erste mal mit TV-Today, musste ich rausschmeissen und neu installieren
     
  4. tazmandevil

    tazmandevil New Member

    hm, geht auch nicht, wenn ich die Kanäle rauswerfe und neu anlegen will...
     
  5. ipossum

    ipossum New Member

    läuft bei mir jetzt einwandfrei wieder
     
  6. tazmandevil

    tazmandevil New Member

    Hallo zusammen :)

    Bei meinem Jag .2.3 kommt es immer öfter vor, dass alle Nasen lang die Drittanbieter-Channels nicht funktionieren. Da steht unter den Icons der verschiedenen Anbieter nur noch CHANNEL_NAME und auf einen Knopfdruck bleibt das Fenster weiss. Weiss da jemand Abhilfe?
     
  7. tazmandevil

    tazmandevil New Member

    oh sorry, falsche Rubrik
     
  8. ipossum

    ipossum New Member

    hatte ich heute das erste mal mit TV-Today, musste ich rausschmeissen und neu installieren
     
  9. tazmandevil

    tazmandevil New Member

    hm, geht auch nicht, wenn ich die Kanäle rauswerfe und neu anlegen will...
     
  10. ipossum

    ipossum New Member

    läuft bei mir jetzt einwandfrei wieder
     

Diese Seite empfehlen