shockwave für IE 5.1.6 installieren....

Dieses Thema im Forum "Hardware" wurde erstellt von Spanni, 30. Oktober 2002.

  1. Spanni

    Spanni New Member

    das gelingt mir nicht!

    klicke ich auf den download kommt die meldung:

    Das erforderliche plug-in zur anzeige des typs "application/xshockwave-preview" dieser seite ist nicht vorhanden.
    klicken sie für dieses plug-in auf "plug-in-verzeichnis anzeigen".

    klicke ich, komme ich auf die seite internet.com!
    dort finde ich nicht das was ich suche, das liegt ja bei macromedia!

    also was nun?

    kann gewisse seiten nicht anschauen!
     
  2. neumi

    neumi New Member

  3. Spanni

    Spanni New Member

    ich hab ihn installiert! :)
    keine ahnung wieso das so problematisch war. :-/
     
  4. danilatore

    danilatore Moderatore Mitarbeiter

    du glücklicher
     
  5. Spanni

    Spanni New Member

    ach na ja....
     

Diese Seite empfehlen