Sicherheitslücke in Java 7 könnte auch Macs gefährden

Dieses Thema im Forum "Software" wurde erstellt von dirkt, 29. August 2012.

  1. dirkt

    dirkt Gast

    OS X läd und installiert standardmäßig eh nur die Java 6 Runtime bei Bedarf. Java 7 muss der User schon selbst von Oracle's Website laden und installieren, was wohl nur ein sehr geringer Teil der User tun wird.
     

Diese Seite empfehlen