"Sie müssen ihren computer jetzt aussc."

Dieses Thema im Forum "Hardware" wurde erstellt von mikropu, 18. Januar 2003.

  1. mikropu

    mikropu New Member

    So - jetzt habe ich da mal ein wirklich verzwickelzwackeltes problem, echt wahr.

    Folgendes:

    Wenn ich das programm Xnap benutze (eine java-applikation) bekomme ich unweigerlich dieses "Sie müssen ihrne computer jetzt ausschalten"-fenster!

    Meistens wenn ich Xnap beende, manchmal aber auch wenn ich eine neue suche starte.

    Ich habe mittlerweile 3 Xnap-versionen probiert. (xnap 2.4 pre 3 bis pre 5)
    Der fehler tritt mit allen auf.

    MannMann, da fühlt man sich echt zur os9-bombe zurückversetzt.

    ich kann euch noch folgendes berichten, weiß allerdings nicht ob es etwas mit diesem fall zu tun hat:

    Vor einigen wochen wollte ich ein mldonkey-GUI ausprobieren, und installierte deshalb fink und Xdarwin.
    Als das nicht klappte, aufgrund meiner ungeduld, versuchte ich die installierten sachen wieder verschwinden zu lassen.

    Nur kurz danach hatte ich zum ersten mal dieses besagte fenster ("Sie müssen ihren computer jetzt ausschalten".)

    Wie kommt das? Ich würde mich riesig freuen diesem problem auf die schliche zu kommen.

    danke vielmals!

    liebe grüße
    putte
     
  2. derfiesefuchs

    derfiesefuchs New Member

    welches X fährst du denn?
     
  3. mikropu

    mikropu New Member

    oh...tschuldi, ded vergaß´ ich:

    10.2.3 auf einem g4 400.

    putte
     
  4. mikropu

    mikropu New Member

    Hmmm...... ?
     
  5. mikropu

    mikropu New Member

    buhuuu....
     
  6. mikropu

    mikropu New Member

    So - jetzt habe ich da mal ein wirklich verzwickelzwackeltes problem, echt wahr.

    Folgendes:

    Wenn ich das programm Xnap benutze (eine java-applikation) bekomme ich unweigerlich dieses "Sie müssen ihrne computer jetzt ausschalten"-fenster!

    Meistens wenn ich Xnap beende, manchmal aber auch wenn ich eine neue suche starte.

    Ich habe mittlerweile 3 Xnap-versionen probiert. (xnap 2.4 pre 3 bis pre 5)
    Der fehler tritt mit allen auf.

    MannMann, da fühlt man sich echt zur os9-bombe zurückversetzt.

    ich kann euch noch folgendes berichten, weiß allerdings nicht ob es etwas mit diesem fall zu tun hat:

    Vor einigen wochen wollte ich ein mldonkey-GUI ausprobieren, und installierte deshalb fink und Xdarwin.
    Als das nicht klappte, aufgrund meiner ungeduld, versuchte ich die installierten sachen wieder verschwinden zu lassen.

    Nur kurz danach hatte ich zum ersten mal dieses besagte fenster ("Sie müssen ihren computer jetzt ausschalten".)

    Wie kommt das? Ich würde mich riesig freuen diesem problem auf die schliche zu kommen.

    danke vielmals!

    liebe grüße
    putte
     
  7. derfiesefuchs

    derfiesefuchs New Member

    welches X fährst du denn?
     
  8. mikropu

    mikropu New Member

    oh...tschuldi, ded vergaß´ ich:

    10.2.3 auf einem g4 400.

    putte
     
  9. mikropu

    mikropu New Member

    Hmmm...... ?
     
  10. mikropu

    mikropu New Member

    So - jetzt habe ich da mal ein wirklich verzwickelzwackeltes problem, echt wahr.

    Folgendes:

    Wenn ich das programm Xnap benutze (eine java-applikation) bekomme ich unweigerlich dieses "Sie müssen ihrne computer jetzt ausschalten"-fenster!

    Meistens wenn ich Xnap beende, manchmal aber auch wenn ich eine neue suche starte.

    Ich habe mittlerweile 3 Xnap-versionen probiert. (xnap 2.4 pre 3 bis pre 5)
    Der fehler tritt mit allen auf.

    MannMann, da fühlt man sich echt zur os9-bombe zurückversetzt.

    ich kann euch noch folgendes berichten, weiß allerdings nicht ob es etwas mit diesem fall zu tun hat:

    Vor einigen wochen wollte ich ein mldonkey-GUI ausprobieren, und installierte deshalb fink und Xdarwin.
    Als das nicht klappte, aufgrund meiner ungeduld, versuchte ich die installierten sachen wieder verschwinden zu lassen.

    Nur kurz danach hatte ich zum ersten mal dieses besagte fenster ("Sie müssen ihren computer jetzt ausschalten".)

    Wie kommt das? Ich würde mich riesig freuen diesem problem auf die schliche zu kommen.

    danke vielmals!

    liebe grüße
    putte
     
  11. derfiesefuchs

    derfiesefuchs New Member

    welches X fährst du denn?
     
  12. mikropu

    mikropu New Member

    oh...tschuldi, ded vergaß´ ich:

    10.2.3 auf einem g4 400.

    putte
     
  13. mikropu

    mikropu New Member

    Hmmm...... ?
     
  14. mikropu

    mikropu New Member

    buhuuu....
     
  15. mikropu

    mikropu New Member

    hmmmm .... (2)
     
  16. Tambo

    Tambo New Member

    bin kein X -spezialist, würde halt probieren das teilinstallierte wieder runterzuhauen.....
    (fink & X darwin)
     
  17. mikropu

    mikropu New Member

    tambo :)

    das tat ich ja - alles was ich manuell finden konnte wanderte in den mülleimer.

    Aber ich habe das gefühl daß das nicht des rätsels lösung war.

    trotzdem merci

    putte
     
  18. derfiesefuchs

    derfiesefuchs New Member

    hab auch keine ahnung.....:(
     
  19. mikropu

    mikropu New Member

    fieserfuchs,
    trotzdem danke für´s nochmal vorbei schauen.... ;I

    putte
     
  20. Tambo

    Tambo New Member

    dann hast noch nicht alles runterg'hauen ;-)
     

Diese Seite empfehlen