Sieht auf einmal merkwürdig aus!

Dieses Thema im Forum "Software" wurde erstellt von BlingBlongs, 12. Februar 2003.

  1. BlingBlongs

    BlingBlongs New Member

    Hola!

    Sieht bei Euch das Forum auch auf einmal so anders aus?

    Benutze Chimera & eben hat sich auf einmal die Schrift & die Farbe der besuchten Seite anders aus!

    BB (kopfkratz)
     
  2. BlingBlongs

    BlingBlongs New Member

    Auf meinem iBook ist alles normal!

    Hmmm, ich lösche glaube mal das Cache!

    BB
     
  3. thorzzzten

    thorzzzten New Member

    jep, da bastelt wohl der admin ;-))

    *bastelbastel*

    viel spass!

    gruss
    thorsten
     
  4. AndreasG

    AndreasG Active Member

    Ja, ist bei mir auch so (Win2000, Netscape). Schrift ist zwar noch gleich, aber die nicht-besuchten Links sind auf einmal hellblau... ?????
     
  5. BlingBlongs

    BlingBlongs New Member

    Bei mir sind auf dem einen Rechner die besuchten Links LILA & die nicht besuchten HELLBLAU! Ausserem sind die Unterkategorien vom Forum GRÖSSER als die Hauptkategorien!

    Auf dem iBook ist alles normal!

    Komisch,

    BB
     
  6. maccie

    maccie New Member

    Ist bei mir auch so, egal, Hauptsache watt zu lesen

    :))

    Gruß
    maccie

    Heia safari v58©
     
  7. thorzzzten

    thorzzzten New Member

    mit 10.2.5 und v72 ist alles o.k.

    ;-))))))))))

    gruss
    thorsten
     
  8. quick

    quick New Member

    > mit 10.2.5

    wo gibt es den denn ?
     
  9. BlingBlongs

    BlingBlongs New Member

    Hola!

    Sieht bei Euch das Forum auch auf einmal so anders aus?

    Benutze Chimera & eben hat sich auf einmal die Schrift & die Farbe der besuchten Seite anders aus!

    BB (kopfkratz)
     
  10. BlingBlongs

    BlingBlongs New Member

    Auf meinem iBook ist alles normal!

    Hmmm, ich lösche glaube mal das Cache!

    BB
     
  11. thorzzzten

    thorzzzten New Member

    jep, da bastelt wohl der admin ;-))

    *bastelbastel*

    viel spass!

    gruss
    thorsten
     
  12. AndreasG

    AndreasG Active Member

    Ja, ist bei mir auch so (Win2000, Netscape). Schrift ist zwar noch gleich, aber die nicht-besuchten Links sind auf einmal hellblau... ?????
     
  13. BlingBlongs

    BlingBlongs New Member

    Bei mir sind auf dem einen Rechner die besuchten Links LILA & die nicht besuchten HELLBLAU! Ausserem sind die Unterkategorien vom Forum GRÖSSER als die Hauptkategorien!

    Auf dem iBook ist alles normal!

    Komisch,

    BB
     
  14. maccie

    maccie New Member

    Ist bei mir auch so, egal, Hauptsache watt zu lesen

    :))

    Gruß
    maccie

    Heia safari v58©
     
  15. thorzzzten

    thorzzzten New Member

    mit 10.2.5 und v72 ist alles o.k.

    ;-))))))))))

    gruss
    thorsten
     
  16. quick

    quick New Member

    > mit 10.2.5

    wo gibt es den denn ?
     
  17. BlingBlongs

    BlingBlongs New Member

    Hola!

    Sieht bei Euch das Forum auch auf einmal so anders aus?

    Benutze Chimera & eben hat sich auf einmal die Schrift & die Farbe der besuchten Seite anders aus!

    BB (kopfkratz)
     
  18. BlingBlongs

    BlingBlongs New Member

    Auf meinem iBook ist alles normal!

    Hmmm, ich lösche glaube mal das Cache!

    BB
     
  19. thorzzzten

    thorzzzten New Member

    jep, da bastelt wohl der admin ;-))

    *bastelbastel*

    viel spass!

    gruss
    thorsten
     
  20. AndreasG

    AndreasG Active Member

    Ja, ist bei mir auch so (Win2000, Netscape). Schrift ist zwar noch gleich, aber die nicht-besuchten Links sind auf einmal hellblau... ?????
     

Diese Seite empfehlen