1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

so so

Dieses Thema im Forum "Software" wurde erstellt von maiden, 23. Februar 2004.

  1. maiden

    maiden Lever duat us slav

    wat heb wi lacht
     
  2. Macci

    Macci ausgewandert.

    Laß mich raten: Kopieren von X auf 9 ?

    Jaja, das tolle 9er System, mit dem es nie auch nur das kleinste Problem gab ... :D
     
  3. Trapper

    Trapper New Member

    Hm, die Meldung bekomm ich auch manchmal, wenn ich Ordner oder Dateien mit geänderten Icons auf meinen USB-Stick ziehen will....
     
  4. macmercy

    macmercy New Member

    Das liegt 100%ig an der Leerstelle ganz hinten im Datei- bzw. Schriftnamen.

    Nimm die raus und alles wird gut. Hatte ich auch schon ein paar mal.
     
  5. Olley

    Olley Gast

    der ok - button ist kaputt! geht weder mit der maus noch mit der eingabetaste. abbrechen-button werde ich später probieren.
     
  6. Macci

    Macci ausgewandert.

    abbrechen-button wird bei mir garnicht angezeigt ;(
     
  7. johnwauki

    johnwauki Gast

    ich glaub es liegt am "Switzerland" :D

    JW
     
  8. sandretto

    sandretto Gast

    Das liegt schlicht an Apple !
     
  9. Macci

    Macci ausgewandert.

    Nein, an OS X und seinen hunderten "Schweinereien" !!!

    :party: :party: :party:
     

Diese Seite empfehlen