software basis unter x

Dieses Thema im Forum "Hardware" wurde erstellt von Flip, 21. September 2002.

  1. Flip

    Flip New Member

    hallo da binn ich schon wieder habe heute erst x 10.2.1 instaliert !! und find die option für die sofware basis ( airport ) nicht kann es sein das es das nicht mehr gibt, deweiteren brauche ich eine druckertreiber für einen epson stylus color 760 epson bietet sowas nicht an / gibt es denn wo anders ??

    danke für eure hilfe

    gruss

    flip
     
  2. zeko

    zeko New Member

    SoftwareBS
    ist unter Systemeinstellugen - Sharing - Internet - Start

    Drucker kann ich dir nicht weiter helfen.
     
  3. Flip

    Flip New Member

    wunderbar aber mein powerbook findet auch den rechner aber das internet geht nich pbook bekommt keine verbindung ( pbook hat system 9.2.2 drauf )

    gruss

    flip
     
  4. zeko

    zeko New Member

    Du hast schon auch den einen Punkt:
    "Internetverbindung mit Airport Computern gemeinsam nutzen"
    aktiviert?
    Hast du auch im Fenster Sharing unter Aiport-Optionen einen Netzwerknamen vergeben? Stell vorerst keine WEP-Verschlüsselung ein.
    Findet das Powerbook dann auch unter Aiport genau diesen Netzwerknamen? Welche IP-Adresse zeigt es dann unter TCP/IP?
     
  5. Flip

    Flip New Member

    tcp/ip 10.0.2.2

    flip
     
  6. Zerwi

    Zerwi Wiederhergestellt

    Du mußt den Basis-Mac als Router eintragen. Der Client läuft unter DHCP. Außerdem brauchst Du UNBEDINGT für eine Internet-Verbindung die DNS-Server-Nummer Deines Providers. Sonst weiß der Client nicht, wo er suchen soll. Bei mir ging das Internet auf dem Client erst nach Eintrag des T-Online-DNS-Servers (beim Client).

    Erkundige Dich bei Deinem Provider, falls Du den DNS-Server nicht kennst.

    Hoffe, das hilft.

    Gruß,
    Zerwi
     
  7. zeko

    zeko New Member

    Jaja, die Firewall muss man schon auch deaktivieren.
    :))
    Aber siehst es geht.
     
  8. Flip

    Flip New Member

    lauft super danke so langsam geht mein system

    gruss

    flip
     
  9. Flip

    Flip New Member

    jetzt geht alles aber ich muss es bei jedem neustart wieder starten !!!, was mach ich schon wieder falsch

    gruss

    flip
     
  10. Flip

    Flip New Member

    hat keiner noch ne idee

    gruss
    flip
     
  11. zeko

    zeko New Member

    Das ist bei X.2 so...
    Wahrscheinlich aus Sicherheit.
     
  12. Flip

    Flip New Member

    bist du dir da ganz sicher ??

    gruss

    flip
     

Diese Seite empfehlen