Spark LE und Scanner!?!

Dieses Thema im Forum "Hardware" wurde erstellt von Mondschaf, 26. Februar 2003.

  1. Mondschaf

    Mondschaf New Member

    Hallo, ich habe etwas Merkwürdiges gefunden: Auf der Suche nach dem Fehler, warum Printer und Scanner nicht mehr mit PS zusammenarbeiten wollen, bin ich hierauf gestoßen: Die Paketdateien von Twain haben in der Info unter "Öffnen mit" Spark LE stehen!?! Keine Ahnung, warum. Und seit wann. Aber hat sonst noch jemand diesen Fehler?

    Mondschaf
     

Diese Seite empfehlen