1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Spin Doctor

Dieses Thema im Forum "Software" wurde erstellt von wolfad, 23. Mai 2003.

  1. wolfad

    wolfad New Member

    Ich bekomme im Spin Doctor den Filter nicht aktiv. Der Plugins-Ordner ist im Spin Doctor-Ordner. Wer kann mir helfen?
     
  2. yew

    yew Active Member

    Hi
    hast du schon mal versucht, SpinDoctor neu zu installieren, bzw. "SD-Setting" gelöscht (System 9.x)? Oder hast du unter 10.x Probleme?
    Gruß yew
     
  3. Florian

    Florian New Member

    Die Filter werden erst aktiv, wenn Du ein bereits aufgenommenes File in das SpinDoctor-Fenster gezogen (?und markiert?) hast.

    Liegt's vielleicht daran?

    Gruß,
    Florian
     
  4. yew

    yew Active Member

    Hi
    hast du schon mal versucht, SpinDoctor neu zu installieren, bzw. "SD-Setting" gelöscht (System 9.x)? Oder hast du unter 10.x Probleme?
    Gruß yew
     
  5. Florian

    Florian New Member

    Die Filter werden erst aktiv, wenn Du ein bereits aufgenommenes File in das SpinDoctor-Fenster gezogen (?und markiert?) hast.

    Liegt's vielleicht daran?

    Gruß,
    Florian
     
  6. yew

    yew Active Member

    Hi
    hast du schon mal versucht, SpinDoctor neu zu installieren, bzw. "SD-Setting" gelöscht (System 9.x)? Oder hast du unter 10.x Probleme?
    Gruß yew
     
  7. Florian

    Florian New Member

    Die Filter werden erst aktiv, wenn Du ein bereits aufgenommenes File in das SpinDoctor-Fenster gezogen (?und markiert?) hast.

    Liegt's vielleicht daran?

    Gruß,
    Florian
     
  8. yew

    yew Active Member

    Hi
    hast du schon mal versucht, SpinDoctor neu zu installieren, bzw. "SD-Setting" gelöscht (System 9.x)? Oder hast du unter 10.x Probleme?
    Gruß yew
     
  9. Florian

    Florian New Member

    Die Filter werden erst aktiv, wenn Du ein bereits aufgenommenes File in das SpinDoctor-Fenster gezogen (?und markiert?) hast.

    Liegt's vielleicht daran?

    Gruß,
    Florian
     
  10. yew

    yew Active Member

    Hi
    hast du schon mal versucht, SpinDoctor neu zu installieren, bzw. "SD-Setting" gelöscht (System 9.x)? Oder hast du unter 10.x Probleme?
    Gruß yew
     
  11. Florian

    Florian New Member

    Die Filter werden erst aktiv, wenn Du ein bereits aufgenommenes File in das SpinDoctor-Fenster gezogen (?und markiert?) hast.

    Liegt's vielleicht daran?

    Gruß,
    Florian
     
  12. yew

    yew Active Member

    Hi
    hast du schon mal versucht, SpinDoctor neu zu installieren, bzw. "SD-Setting" gelöscht (System 9.x)? Oder hast du unter 10.x Probleme?
    Gruß yew
     
  13. Florian

    Florian New Member

    Die Filter werden erst aktiv, wenn Du ein bereits aufgenommenes File in das SpinDoctor-Fenster gezogen (?und markiert?) hast.

    Liegt's vielleicht daran?

    Gruß,
    Florian
     
  14. yew

    yew Active Member

    Hi
    hast du schon mal versucht, SpinDoctor neu zu installieren, bzw. "SD-Setting" gelöscht (System 9.x)? Oder hast du unter 10.x Probleme?
    Gruß yew
     
  15. Florian

    Florian New Member

    Die Filter werden erst aktiv, wenn Du ein bereits aufgenommenes File in das SpinDoctor-Fenster gezogen (?und markiert?) hast.

    Liegt's vielleicht daran?

    Gruß,
    Florian
     

Diese Seite empfehlen