Sprache im Menü

Dieses Thema im Forum "Hardware" wurde erstellt von dave1304, 19. April 2002.

  1. dave1304

    dave1304 New Member

    Ich habe nach jedem Neustart in der Menüleiste die deutsche Flagge leuchten. Dann muss ich jedes Mal in die Systemeinstellungen und das Häkchen bei USA weg machen. Kann ich das irgendwie vermeiden?
     
  2. noah666

    noah666 New Member

    Welches System/ welche Version/ welchen Rechner hast du denn. Könnte auch vielleicht an fehlenden prefs liegen, oder an Programmen die selbst auf USA sind und ihre Sprach Prefs im System ablegen.....

    mfg Noah
     
  3. dave1304

    dave1304 New Member

    In der Tat ist es so, dass ich nach Neustart die Flagge überall habe. Und dann nach dem Entfernen nur noch in einigen Porgrammen (Quikceys, Snax) Und dann steht da in der Tat "Customize Menus". Wenn ich es dann nochmal entferne ist die Flagge überall weg. Ich habe ein Powerbook G3 Pismo, MacOS 9.1und X 10.1.4 auf einer Platte.
     
  4. dave1304

    dave1304 New Member

    Ich habe nach jedem Neustart in der Menüleiste die deutsche Flagge leuchten. Dann muss ich jedes Mal in die Systemeinstellungen und das Häkchen bei USA weg machen. Kann ich das irgendwie vermeiden?
     
  5. noah666

    noah666 New Member

    Welches System/ welche Version/ welchen Rechner hast du denn. Könnte auch vielleicht an fehlenden prefs liegen, oder an Programmen die selbst auf USA sind und ihre Sprach Prefs im System ablegen.....

    mfg Noah
     
  6. dave1304

    dave1304 New Member

    In der Tat ist es so, dass ich nach Neustart die Flagge überall habe. Und dann nach dem Entfernen nur noch in einigen Porgrammen (Quikceys, Snax) Und dann steht da in der Tat "Customize Menus". Wenn ich es dann nochmal entferne ist die Flagge überall weg. Ich habe ein Powerbook G3 Pismo, MacOS 9.1und X 10.1.4 auf einer Platte.
     

Diese Seite empfehlen