Startprobleme mit MAC OS 9.04

Dieses Thema im Forum "Software" wurde erstellt von sfrick, 3. April 2001.

  1. sfrick

    sfrick New Member

    Hallo zusammen, vielleicht kann mir ja hier jemand weiterhelfen, hoffe ich doch! Also: Ich habe auf meinen Macs das neueste OS 9.04 installiert und stelle fest, dass es, isbesondere bei meinem Powerbook 3400c zu Startproblemen kommt. Diese äussern sich darin, dass der MAC nach dem Aufbau des Desktop eine ganze Zeitlang einfach blockiert und ich weder ein Programm starten, noch sonst irgend etwas tun könnte. Wie kann ich dieses Problem beheben?

    Besten Dank für Eure Hilfe!
     
  2. mackevin

    mackevin Active Member

    PowerPC upgrade cards and 680X0 processors are NOT supported' means:

    *
    Apple computers with a PowerPC processor upgraded by an Apple processor upgrade are supported.
    *
    Apple computers with a PowerPC processor are supported.
    *
    68k computers with Apple logic board upgrades are supported, e.g. a Quadra 800 upgraded with a logic board to a Power Macintosh 8100. These are really PowerPC-based Apple computers, not 68K computers.
    *
    68k computers are not supported.
    *
    68k computers upgraded with PowerPC processors are not supported.
    *
    Non-Apple computers with a PowerPC processor (clones) may work, but are not tested by Apple and are not supported.
    *
    Apple computers with a PowerPC processor upgraded by a non-Apple processor upgrade may work, but are not tested by Apple and are not supported.
     
  3. boris

    boris New Member

    hatte ich auch mal.

    versuch mal folgendes im systemordner -> server alle einträge löschen. das sind die server, zu denen er eine verbindung aufbauen will. wenn er sie niht findet, dauerts ewig.

    gruss,

    Boris.
     

Diese Seite empfehlen