Suitcase für 10.2

Dieses Thema im Forum "Hardware" wurde erstellt von jensf, 8. September 2002.

  1. jensf

    jensf New Member

    Hallo
    Kann mir bitte jemand sagen, ob ich für 10.2 nun suitcase 10.1.3 benötige und wie ich das installiere auf deutsch.
    das update 10.1.3 benötigt 10.1.2, das sich installieren lässt aber nach der installation immer noch auf 10.1.1 steht. scheint also fehlerhaft zu sein.
    Hat jemand ein fehlrfreies update gefunden.
    Vielen Dank jens
     
  2. typneun

    typneun New Member

Diese Seite empfehlen