SVCD kopiert -> geht nicht!

Dieses Thema im Forum "Hardware" wurde erstellt von H2OKOPF, 8. Dezember 2002.

  1. H2OKOPF

    H2OKOPF New Member

    Hallo Leute,

    hab mit Toast eine SVCD kopiert:
    Zuerst ein Image gemacht und dann das Image gebrannt. Das Original kann ich mit VLC problemlos abspielen, die Kopie nicht! Was mach ich falsch?
     
  2. HirnKastl

    HirnKastl Alt-68er

    mach eine Gerätekopie, dann müsste es gehen. Toast fragt nach dem Laufwerk, gib ihm dein CD-Laufwerk und los gehts. Nun wird die CD 1:1 kopiert und kann auch auf einem Wintel oder einem DVD-Player angeschaut werden, sofern dieser die Möglichkeit bietet.
     
  3. H2OKOPF

    H2OKOPF New Member

    Gerätekopie funktionierte nicht. Toast brachte die Fehlermeldung: "zum kopieren einer CD bitte das format kopieren verwenden"
    Also hab ich´s dann nochmal mit der Einstellung Kopie probiert und dann hats geklappt!

    Dankeschön
     
  4. H2OKOPF

    H2OKOPF New Member

    Hallo Leute,

    hab mit Toast eine SVCD kopiert:
    Zuerst ein Image gemacht und dann das Image gebrannt. Das Original kann ich mit VLC problemlos abspielen, die Kopie nicht! Was mach ich falsch?
     
  5. HirnKastl

    HirnKastl Alt-68er

    mach eine Gerätekopie, dann müsste es gehen. Toast fragt nach dem Laufwerk, gib ihm dein CD-Laufwerk und los gehts. Nun wird die CD 1:1 kopiert und kann auch auf einem Wintel oder einem DVD-Player angeschaut werden, sofern dieser die Möglichkeit bietet.
     
  6. H2OKOPF

    H2OKOPF New Member

    Gerätekopie funktionierte nicht. Toast brachte die Fehlermeldung: "zum kopieren einer CD bitte das format kopieren verwenden"
    Also hab ich´s dann nochmal mit der Einstellung Kopie probiert und dann hats geklappt!

    Dankeschön
     

Diese Seite empfehlen