1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

SVCD... und Jag kriegt Husten?

Dieses Thema im Forum "Hardware" wurde erstellt von tazmandevil, 6. September 2002.

  1. tazmandevil

    tazmandevil New Member

    s ja schon, dass jetzt unter Jag plötzlich SVCD's nicht mehr erkannt und ausgeworfen werden (im besten Falle).... was hats damit auf sich?
     
  2. macmercy

    macmercy New Member

    Selbsterstellte? Gesaugte? Womit abgespielt? Lief die gleiche unter 10.1.5 noch? Toast 5.1.4 oder 5.1.3?

    Unter 10.2 noch gar nicht probiert - nur extern - und da funzt es wie gehabt mit den Selbsterstellten. Muss ich heute abend mal testen...
     
  3. tazmandevil

    tazmandevil New Member

    jo die lief unter 10.1.5 noch, hab sie jeweils mit VLC abgespielt. Aber am PC gebrannt!... *seufz*...
     
  4. tazmandevil

    tazmandevil New Member

    Grundgütiger :) Nach einem Neustart lief es wieder wie gehabt!.... *grübel*....
     
  5. MacPENTA

    MacPENTA New Member

    war der vlc nich noch beta ewentuel noch buggy;)
     
  6. tazmandevil

    tazmandevil New Member

    s ja schon, dass jetzt unter Jag plötzlich SVCD's nicht mehr erkannt und ausgeworfen werden (im besten Falle).... was hats damit auf sich?
     
  7. macmercy

    macmercy New Member

    Selbsterstellte? Gesaugte? Womit abgespielt? Lief die gleiche unter 10.1.5 noch? Toast 5.1.4 oder 5.1.3?

    Unter 10.2 noch gar nicht probiert - nur extern - und da funzt es wie gehabt mit den Selbsterstellten. Muss ich heute abend mal testen...
     
  8. tazmandevil

    tazmandevil New Member

    jo die lief unter 10.1.5 noch, hab sie jeweils mit VLC abgespielt. Aber am PC gebrannt!... *seufz*...
     
  9. tazmandevil

    tazmandevil New Member

    Grundgütiger :) Nach einem Neustart lief es wieder wie gehabt!.... *grübel*....
     
  10. MacPENTA

    MacPENTA New Member

    war der vlc nich noch beta ewentuel noch buggy;)
     

Diese Seite empfehlen