1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Systemeinstellungen verschwunden?!

Dieses Thema im Forum "Hardware" wurde erstellt von dervisch, 8. Februar 2003.

  1. dervisch

    dervisch New Member

    Mein Sytemeinstellungenfenster ist nicht mehr sichtbar zu machen wenn ich im Finder Systemeinstellungen klicke.Habe volle Adminrechte.Was nu?
    Wenn jemand eine Anwort weiß bitte schnell antworten!

    Vielen Dank
    Burhanuddin
     
  2. TomPo

    TomPo Active Member

    Ist denn im Dock sichtbar, dass es auch gestartet ist/wurde (kleines Dreieck unter dem Icon)?
     
  3. mymy 13

    mymy 13 New Member

    Genau das ist mir auch mal passiert. Die Systemeistellungen waren verschwunden, im Dock beim aktivieren nur ein ?!

    Habe die Systemeinstellungen aus meinem Backup per Drag + Drop rübergezogen.
    Hat alle Einstellungen übernommen!

    Wie das passiert ist, weiß ich auch nicht.

    Hoffe bei Dir ist es genauso einfach!
    Viel Glück,

    Michael
     

Diese Seite empfehlen