Systemfehler "10" bei MS-Officepaket!

Dieses Thema im Forum "Software" wurde erstellt von MartinSKo, 3. Oktober 2001.

  1. MartinSKo

    MartinSKo New Member

    Hi, seit kurzem hängt sich mein Entourage immer mit der Fehlermeldung Bombe Systemfehler "10" auf . Dann hilft nur noch ein Neustart. Hab das Office-Paket auch nochmals aufgespielt. Selber Fehler!
    Woran könnte das liegen? Lief jetzt ein gutes halbes Jahr ohne Probleme...
    Wär für nen Tipp dankbar!
     
  2. Maccer

    Maccer Gast

    Hast du irgenetwas installiert?

    Passiert es bei einer speziellen Aktion? z.B. Mailabruf.

    Welches Mac OS / welcher Computer?

    Grüsse
     
  3. MartinSKo

    MartinSKo New Member

    Hi, ich hab ein iBook SE DVD graphite und hab 9.2 laufen. Es passiert immer, wenn ich Mails abrufen möchte. Gelegentlich klappts mal. Fast immer kommt aber die Fehlermeldung.
    Ich hab in letzter Zeit eigentlich nur "Auto Purge" und "Cast Off" aufgespielt, beides Tools.
     
  4. Maccer

    Maccer Gast

    Hi.

    Erstelle einfach mal ein kopie von "mac OS 9.2 komplett" (unter Kontrollfelder>Erweiterungen Ein/Aus) und aktiviere zusätzlich noch die Systemerweiterungen von office 2001. Nach einem Neustart einfach zehn mal mail abrufen, und schauen, ob es immernoch passiert.

    Gruss
     
  5. macixus

    macixus Hofrat & Traktorist

    Schon das Update auf Office: mac installiert (Service Release 1)?
    Vielleicht hilft das.
     
  6. MartinSKo

    MartinSKo New Member

    Hi, seit kurzem hängt sich mein Entourage immer mit der Fehlermeldung Bombe Systemfehler "10" auf . Dann hilft nur noch ein Neustart. Hab das Office-Paket auch nochmals aufgespielt. Selber Fehler!
    Woran könnte das liegen? Lief jetzt ein gutes halbes Jahr ohne Probleme...
    Wär für nen Tipp dankbar!
     
  7. Maccer

    Maccer Gast

    Hast du irgenetwas installiert?

    Passiert es bei einer speziellen Aktion? z.B. Mailabruf.

    Welches Mac OS / welcher Computer?

    Grüsse
     
  8. MartinSKo

    MartinSKo New Member

    Hi, ich hab ein iBook SE DVD graphite und hab 9.2 laufen. Es passiert immer, wenn ich Mails abrufen möchte. Gelegentlich klappts mal. Fast immer kommt aber die Fehlermeldung.
    Ich hab in letzter Zeit eigentlich nur "Auto Purge" und "Cast Off" aufgespielt, beides Tools.
     
  9. Maccer

    Maccer Gast

    Hi.

    Erstelle einfach mal ein kopie von "mac OS 9.2 komplett" (unter Kontrollfelder>Erweiterungen Ein/Aus) und aktiviere zusätzlich noch die Systemerweiterungen von office 2001. Nach einem Neustart einfach zehn mal mail abrufen, und schauen, ob es immernoch passiert.

    Gruss
     
  10. macixus

    macixus Hofrat & Traktorist

    Schon das Update auf Office: mac installiert (Service Release 1)?
    Vielleicht hilft das.
     

Diese Seite empfehlen