T-DSL - Eine rosa Schnecke?!

Dieses Thema im Forum "Software" wurde erstellt von pixelhase, 8. Juni 2002.

  1. pixelhase

    pixelhase New Member

    Hi,

    bin ich der einzige pixelhase auf der Welt, bei dem T-DSL genauso schnell oder langsam ist wie früher die hundsgemeine Telefonleitung? Mein Nachbar hat auch T-DSL, der ist superschnell auf Windoof unterwegs.

    Bei der Telekom sagte mann mir, dass ich vermutlich eine Montagsleitung erwischt hätte. Das käme manchmal vor, da könne mann rein gar nix machen.

    Gibts eine Handbremse bei T-DSL und wie kann man die lösen? Hilft eine andere Software? Oder hat der Kerl mit der langen Leitung etwa recht?!

    Thx.
     
  2. Blaubeere

    Blaubeere Active Member

    Wenn der Nachbar andere Seiten als Du besuchst, dann könnte es auch an den von Dir besuchten Servern liegen. Ist ein Server ausgelastet, dann nützt auch DSL nix.

    Vielleicht hat auch T-Online wieder mal technische Schwierigkeiten, aber dann müsste es beim Nachbarn auch langsam sein.

    Hier kannst Du mal Deine Geschwindigkeit messen:

    http://www.dslteam.de/speedtest.htm

    Blaubeere
     
  3. mamue

    mamue New Member

    DSL ist normalerweise schon um einiges flinker als eine 56k-Verbindung - sonst gäbe es auch nicht allzu viele Gründe für die Anschaffung......

    Lass doch mal den DSL-Zugang von der Telekom überprüfen.(Störungshotline anrufen)
    Vielleicht ist in Deinem Fall die Bremse an irgendeinem Verteilerknotenpunkt o.ä..

    Aber wie die Kollegen schon geschrieben haben,gegen lahme Server ist kein Kraut gewachsen.

    gruss,mamue
     
  4. spunti

    spunti New Member

    Ich wäre mal ganz froh, daß bei dir T-DSL bei Mac und OS X überhaupt läuft. Bei uns geht das nämlich nur mit einem Windows-PC und die Telekom hält sich aus unserem Mac-Problem raus.
     
  5. spunti

    spunti New Member

    Ich wäre mal ganz froh, daß bei dir T-DSL bei Mac und OS X überhaupt läuft. Bei uns geht das nämlich nur mit einem Windows-PC und die Telekom hält sich aus unserem Mac-Problem raus.
     
  6. pixelhase

    pixelhase New Member

    Hi Leutchen,

    Ihr seid ja eine nette Klicke. Echt!

    Ich bin seit einer halben Stunde online - und zwar mit T-DSL. Und ich meine, mit dem richtig schnellen T-DSL! Gestern abend war ich noch die rosa getarnte Schnecke im Netz - und jetzt bin ich der Igel, der immer schon da ist, wenn er auf Go klickt.

    Mit anderen Worten, mein T-DSL ist jetzt plötzlich so, wie es sein sollte. Das hat mich ganz schön aus den Latschen gehauen, echt. Und zwar gleich zweimal: Ich kann es mir nicht anders denken, als dass die wundersame Wandlung mit meinem gestrigen Eintrag in diesem Forum zusammen hängt!! (Ich schätze mal, dass ich etwa ein Jahr lang auf der rosa Schnecke unterwegs war!!! Warum sollte sich das so heute nacht plötzlich ändern?!)

    Falls es also kein Zufall war, dann herzlichen Dank an unbekannt. Vielleicht war ja ein findiger Telekom-Mitarbeiter online ...
    Auf jeden Fall danke. Ich werd auch nie wieder "rosa Schnecke" sagen. Versprochen!!!

    Grüße an Robert

    P.S. Denkt außer mir noch jemand, dass ich reif für die Klapse bin?
     
  7. pixelhase

    pixelhase New Member

    Ich nochmal: Interessierte können sich meine oben stehende Antwort angucken. Hab ich in der Aufregung falsch einsortiert.

    Thx
     
  8. MacGhost

    MacGhost Active Member

    Hi,

    T-Offline hat oft Probleme mit Ihren Datenbanken (sollten vielleicht nicht gerade auf Access setzen ;-)) ), daher ist es manchmal das man eine Adresse aufruft und mit ISDN über einen anderen Provider ist es zugleich um etlich schneller.
    Das die DOSe schneller ist kann sein, dort wird mehr an Adressen usw. gecacht. Zumindest bei den NT basierenden Systemen.
    Aber habe die Problem auch, nehme einen NT Server als Router/Proxy/Firewall.

    Joern
     
  9. pixelhase

    pixelhase New Member

    Eine rosa Schnecke ist eine rosa Schnecke ist eine rosa Schnecke!

    MacGhost hatte recht. T-Offline hat mich gestern wohl über einen anderen Provider auf die Datenautobahn geschickt - und mich zu euphorischen Lobliedern veranlasst. Heut ist alles wieder normal, d.h. ich bin mit durchschnittlichen 1,85 kb im Web unterwegs.

    Gibt's eigentlich schon eine Telekom-Verarschungsseite im Web (www.t-offline.de)? Die Aktionäre von denen würden da sicher gerne ein Wörtchen mitreden wollen. Und ich auch - DER Spezialist für Anti-Werbung!!!

    1+1 scheint mir eine gute Wahl zu sein. Gegenstimmen?!
     
  10. spunti

    spunti New Member

    Ich weiß, daß man seinen Webspace nicht bei der Telekom haben sollte. Die schaffen es nicht mal für Geld die Email-Postfachgröße über 10 MB zu erhöhen. Außerdem kannst du nicht mehrere Aliase für 1 Postfach nehmen und IncomingFTP können die auch nicht. Selbst, wenn man denen Geld bieten würde. Packen die nicht.
     
  11. Blaubeere

    Blaubeere Active Member

  12. spunti

    spunti New Member

    Ich wäre mal ganz froh, daß bei dir T-DSL bei Mac und OS X überhaupt läuft. Bei uns geht das nämlich nur mit einem Windows-PC und die Telekom hält sich aus unserem Mac-Problem raus.
     
  13. pixelhase

    pixelhase New Member

    Hi Leutchen,

    Ihr seid ja eine nette Klicke. Echt!

    Ich bin seit einer halben Stunde online - und zwar mit T-DSL. Und ich meine, mit dem richtig schnellen T-DSL! Gestern abend war ich noch die rosa getarnte Schnecke im Netz - und jetzt bin ich der Igel, der immer schon da ist, wenn er auf Go klickt.

    Mit anderen Worten, mein T-DSL ist jetzt plötzlich so, wie es sein sollte. Das hat mich ganz schön aus den Latschen gehauen, echt. Und zwar gleich zweimal: Ich kann es mir nicht anders denken, als dass die wundersame Wandlung mit meinem gestrigen Eintrag in diesem Forum zusammen hängt!! (Ich schätze mal, dass ich etwa ein Jahr lang auf der rosa Schnecke unterwegs war!!! Warum sollte sich das so heute nacht plötzlich ändern?!)

    Falls es also kein Zufall war, dann herzlichen Dank an unbekannt. Vielleicht war ja ein findiger Telekom-Mitarbeiter online ...
    Auf jeden Fall danke. Ich werd auch nie wieder "rosa Schnecke" sagen. Versprochen!!!

    Grüße an Robert

    P.S. Denkt außer mir noch jemand, dass ich reif für die Klapse bin?
     
  14. pixelhase

    pixelhase New Member

    Ich nochmal: Interessierte können sich meine oben stehende Antwort angucken. Hab ich in der Aufregung falsch einsortiert.

    Thx
     
  15. MacGhost

    MacGhost Active Member

    Hi,

    T-Offline hat oft Probleme mit Ihren Datenbanken (sollten vielleicht nicht gerade auf Access setzen ;-)) ), daher ist es manchmal das man eine Adresse aufruft und mit ISDN über einen anderen Provider ist es zugleich um etlich schneller.
    Das die DOSe schneller ist kann sein, dort wird mehr an Adressen usw. gecacht. Zumindest bei den NT basierenden Systemen.
    Aber habe die Problem auch, nehme einen NT Server als Router/Proxy/Firewall.

    Joern
     
  16. pixelhase

    pixelhase New Member

    Eine rosa Schnecke ist eine rosa Schnecke ist eine rosa Schnecke!

    MacGhost hatte recht. T-Offline hat mich gestern wohl über einen anderen Provider auf die Datenautobahn geschickt - und mich zu euphorischen Lobliedern veranlasst. Heut ist alles wieder normal, d.h. ich bin mit durchschnittlichen 1,85 kb im Web unterwegs.

    Gibt's eigentlich schon eine Telekom-Verarschungsseite im Web (www.t-offline.de)? Die Aktionäre von denen würden da sicher gerne ein Wörtchen mitreden wollen. Und ich auch - DER Spezialist für Anti-Werbung!!!

    1+1 scheint mir eine gute Wahl zu sein. Gegenstimmen?!
     
  17. spunti

    spunti New Member

    Ich weiß, daß man seinen Webspace nicht bei der Telekom haben sollte. Die schaffen es nicht mal für Geld die Email-Postfachgröße über 10 MB zu erhöhen. Außerdem kannst du nicht mehrere Aliase für 1 Postfach nehmen und IncomingFTP können die auch nicht. Selbst, wenn man denen Geld bieten würde. Packen die nicht.
     
  18. Blaubeere

    Blaubeere Active Member

  19. spunti

    spunti New Member

    Ich wäre mal ganz froh, daß bei dir T-DSL bei Mac und OS X überhaupt läuft. Bei uns geht das nämlich nur mit einem Windows-PC und die Telekom hält sich aus unserem Mac-Problem raus.
     
  20. pixelhase

    pixelhase New Member

    Hi Leutchen,

    Ihr seid ja eine nette Klicke. Echt!

    Ich bin seit einer halben Stunde online - und zwar mit T-DSL. Und ich meine, mit dem richtig schnellen T-DSL! Gestern abend war ich noch die rosa getarnte Schnecke im Netz - und jetzt bin ich der Igel, der immer schon da ist, wenn er auf Go klickt.

    Mit anderen Worten, mein T-DSL ist jetzt plötzlich so, wie es sein sollte. Das hat mich ganz schön aus den Latschen gehauen, echt. Und zwar gleich zweimal: Ich kann es mir nicht anders denken, als dass die wundersame Wandlung mit meinem gestrigen Eintrag in diesem Forum zusammen hängt!! (Ich schätze mal, dass ich etwa ein Jahr lang auf der rosa Schnecke unterwegs war!!! Warum sollte sich das so heute nacht plötzlich ändern?!)

    Falls es also kein Zufall war, dann herzlichen Dank an unbekannt. Vielleicht war ja ein findiger Telekom-Mitarbeiter online ...
    Auf jeden Fall danke. Ich werd auch nie wieder "rosa Schnecke" sagen. Versprochen!!!

    Grüße an Robert

    P.S. Denkt außer mir noch jemand, dass ich reif für die Klapse bin?
     

Diese Seite empfehlen