T-DSL-Einstellungen wie?

Dieses Thema im Forum "Software" wurde erstellt von henningberg, 13. März 2002.

  1. henningberg

    henningberg New Member

    Hallo zusammen,

    wegen eines Programms, mit dem ich meine Digi-Fotos zu einem Photolabor hochladen kann, muß ich zwischenzeitlich (leider) wieder auf System 9 umsteigen, da es unter X in der Classic-Umgebung nicht läuft.
    Ich habe DSL von 1und1, unter X muß ich nur im Kontrollfeld Netzwerk unter PPPoE Nutzernamen und Passwort eingeben und los geht´s mit der Surferei.
    Unter 9 soll man ja MacPoet brauchen, das ich auch brav runtergeladen und installiert habe.
    Aber wie stelle ich die 7.000 anderen Kontrollfelder ein? TCT/IP, Remote Access, Internet und all´die anderen?
    Das Thema ist sicher nicht neu, aber ich habe hier noch nichts gefunden.
    Bin etwas unter Zeitdruck, da die Bilder Teil eines Geburtstagsgeschenks werden sollen, bin daher für jede Hilfe sehr dankbar!
    Henning
     
  2. macixus

    macixus Hofrat & Traktorist

    MacPoet brauchst Du nicht - hol Dir den T-Online TDSL-Treiber (auf der T-Online CD oder unter T-Online Service/Support).

    alle Eintragungen in den Kontrollfeldern wie unter X.
     
  3. henningberg

    henningberg New Member

    Du auch hier - ich wähnte Dich im X-Forum.
    Von dem t-online-Treiber wurde hier schonmal abgeraten.
    Wenn ich hier sonst nichts mehr erfahre, werde ich´s mal mit dem VEB Telekom versuchen.
    Danke,
    Henning
     
  4. macixus

    macixus Hofrat & Traktorist

    Ich bin in allen Foren und nichts entgeht mir! :))

    Nutze den Telekom-Treiber mit 9 seit Beginn der TDSL-Zeit ohne einen Ausfall. Probleme kann es bei anderen Providern als dem Rosa Riesen geben.
     
  5. hakru

    hakru New Member

  6. henningberg

    henningberg New Member

    Aha, Du auch hier ;-)
    Vielen Dank, damit sollte es klappen!
    Henning
     
  7. henningberg

    henningberg New Member

    Hallo zusammen,

    wegen eines Programms, mit dem ich meine Digi-Fotos zu einem Photolabor hochladen kann, muß ich zwischenzeitlich (leider) wieder auf System 9 umsteigen, da es unter X in der Classic-Umgebung nicht läuft.
    Ich habe DSL von 1und1, unter X muß ich nur im Kontrollfeld Netzwerk unter PPPoE Nutzernamen und Passwort eingeben und los geht´s mit der Surferei.
    Unter 9 soll man ja MacPoet brauchen, das ich auch brav runtergeladen und installiert habe.
    Aber wie stelle ich die 7.000 anderen Kontrollfelder ein? TCT/IP, Remote Access, Internet und all´die anderen?
    Das Thema ist sicher nicht neu, aber ich habe hier noch nichts gefunden.
    Bin etwas unter Zeitdruck, da die Bilder Teil eines Geburtstagsgeschenks werden sollen, bin daher für jede Hilfe sehr dankbar!
    Henning
     
  8. macixus

    macixus Hofrat & Traktorist

    MacPoet brauchst Du nicht - hol Dir den T-Online TDSL-Treiber (auf der T-Online CD oder unter T-Online Service/Support).

    alle Eintragungen in den Kontrollfeldern wie unter X.
     
  9. henningberg

    henningberg New Member

    Du auch hier - ich wähnte Dich im X-Forum.
    Von dem t-online-Treiber wurde hier schonmal abgeraten.
    Wenn ich hier sonst nichts mehr erfahre, werde ich´s mal mit dem VEB Telekom versuchen.
    Danke,
    Henning
     
  10. macixus

    macixus Hofrat & Traktorist

    Ich bin in allen Foren und nichts entgeht mir! :))

    Nutze den Telekom-Treiber mit 9 seit Beginn der TDSL-Zeit ohne einen Ausfall. Probleme kann es bei anderen Providern als dem Rosa Riesen geben.
     
  11. hakru

    hakru New Member

  12. henningberg

    henningberg New Member

    Aha, Du auch hier ;-)
    Vielen Dank, damit sollte es klappen!
    Henning
     
  13. henningberg

    henningberg New Member

    Hallo zusammen,

    wegen eines Programms, mit dem ich meine Digi-Fotos zu einem Photolabor hochladen kann, muß ich zwischenzeitlich (leider) wieder auf System 9 umsteigen, da es unter X in der Classic-Umgebung nicht läuft.
    Ich habe DSL von 1und1, unter X muß ich nur im Kontrollfeld Netzwerk unter PPPoE Nutzernamen und Passwort eingeben und los geht´s mit der Surferei.
    Unter 9 soll man ja MacPoet brauchen, das ich auch brav runtergeladen und installiert habe.
    Aber wie stelle ich die 7.000 anderen Kontrollfelder ein? TCT/IP, Remote Access, Internet und all´die anderen?
    Das Thema ist sicher nicht neu, aber ich habe hier noch nichts gefunden.
    Bin etwas unter Zeitdruck, da die Bilder Teil eines Geburtstagsgeschenks werden sollen, bin daher für jede Hilfe sehr dankbar!
    Henning
     
  14. macixus

    macixus Hofrat & Traktorist

    MacPoet brauchst Du nicht - hol Dir den T-Online TDSL-Treiber (auf der T-Online CD oder unter T-Online Service/Support).

    alle Eintragungen in den Kontrollfeldern wie unter X.
     
  15. henningberg

    henningberg New Member

    Du auch hier - ich wähnte Dich im X-Forum.
    Von dem t-online-Treiber wurde hier schonmal abgeraten.
    Wenn ich hier sonst nichts mehr erfahre, werde ich´s mal mit dem VEB Telekom versuchen.
    Danke,
    Henning
     
  16. macixus

    macixus Hofrat & Traktorist

    Ich bin in allen Foren und nichts entgeht mir! :))

    Nutze den Telekom-Treiber mit 9 seit Beginn der TDSL-Zeit ohne einen Ausfall. Probleme kann es bei anderen Providern als dem Rosa Riesen geben.
     
  17. hakru

    hakru New Member

  18. henningberg

    henningberg New Member

    Aha, Du auch hier ;-)
    Vielen Dank, damit sollte es klappen!
    Henning
     
  19. henningberg

    henningberg New Member

    Gute Anleitung, aber ich fliege nach 2-3 Minuten wieder raus?
    Unter X klappt´s aber. Habe alles wie beschrieben eingestellt, und für die 2-3 Minuten klappt´s ja auch. Aber dann?

    Im Logfile steht:
    17.03.2002 10:44 Uhr Verbindung hergestellt mit 768.000 Bit/Sek.
    17.03.2002 10:44 Uhr PPP-Verbindung starten&
    17.03.2002 10:44 Uhr PPP bereit für TCP/IP mit der IP-Adresse 217.230.225.83.
    17.03.2002 10:44 Uhr Verbindung hergestellt mit 768000 Bit/Sek.
    17.03.2002 10:45 Uhr Der entfernte Rechner beendet die Verbindung.
    17.03.2002 10:45 Uhr Verbindung beendet.
    17.03.2002 10:45 Uhr --
    17.03.2002 10:45 Uhr Verbindung hergestellt mit 768.000 Bit/Sek.
    17.03.2002 10:45 Uhr PPP-Verbindung starten&
    17.03.2002 10:45 Uhr PPP bereit für TCP/IP mit der IP-Adresse 217.230.229.9.
    17.03.2002 10:45 Uhr Verbindung hergestellt mit 768000 Bit/Sek.
    17.03.2002 10:46 Uhr Der entfernte Rechner beendet die Verbindung.
    17.03.2002 10:46 Uhr Verbindung beendet.

    Weißt Du, was das soll?

    Danke, Henning
     
  20. henningberg

    henningberg New Member

    Hallo zusammen,

    wegen eines Programms, mit dem ich meine Digi-Fotos zu einem Photolabor hochladen kann, muß ich zwischenzeitlich (leider) wieder auf System 9 umsteigen, da es unter X in der Classic-Umgebung nicht läuft.
    Ich habe DSL von 1und1, unter X muß ich nur im Kontrollfeld Netzwerk unter PPPoE Nutzernamen und Passwort eingeben und los geht´s mit der Surferei.
    Unter 9 soll man ja MacPoet brauchen, das ich auch brav runtergeladen und installiert habe.
    Aber wie stelle ich die 7.000 anderen Kontrollfelder ein? TCT/IP, Remote Access, Internet und all´die anderen?
    Das Thema ist sicher nicht neu, aber ich habe hier noch nichts gefunden.
    Bin etwas unter Zeitdruck, da die Bilder Teil eines Geburtstagsgeschenks werden sollen, bin daher für jede Hilfe sehr dankbar!
    Henning
     

Diese Seite empfehlen