T-DSL-Modem ohne Strom.....

Dieses Thema im Forum "Software" wurde erstellt von MACGIMPEL, 22. Dezember 2001.

  1. MACGIMPEL

    MACGIMPEL New Member

    @alle
    Hilfe....mein T-DSL-Modem ist seit 2 Std. ohne Strom. Soll heißen: Stecker ist drin ( Strom ist da ) aber keine Lampe leuchtet auf ( Siemens-Modem v.d. Telekom ) Gibt es irgendwie oder irgendwo eine Sicherung ? Das Teil ist ca. 6 Wochen alt, da der Vorgänger auch schon defekt war und ausgetauscht wurde.
    Hat jemand einen Tipp ?
    Zum Glück kann ich noch über ISDN in`s Netz und mich bei dem Tippgeber anschließend bedanken *fg*

    gruß
    Macgimpel
     
  2. macfaniac

    macfaniac New Member

    @ macgimpel

    Kommst Du darüber nicht ins Internet?
    dann: nochmals den Stecker neu raus & rein und richtig festdrücken...
    vielleicht ist nur LED defekt?

    ansonsten REKLAMIEREN !!!! Return to sender...

    P.S. habe Elton John's Concert im Madison Square Garden auf DVD gefunden

    elton john
    one night only - the greatest hits
    live at madison square garden
    0609529
    happy x-mas
     
  3. Tom

    Tom New Member

    ich hatte das Problem auch schon zweimal. Das Modem hat eine, scheinbar sehr schwache, 1A Sicherung. Bekommst du in jedem Elektroladen (nimm am besten gleich 2-3 mit). Bei mir war die jedesmal nachdem einem Stromausfall kaputt. Beim zweitenmal musste ich mit einem Prüfgerät an der Sicherungsklammer "rumfummeln", damit es wieder anging , dachte auch schon jetzt ist es hin, aber es läuft wieder.
     
  4. MACGIMPEL

    MACGIMPEL New Member

    @macfaniac
    danke für deine tipps.

    "dann: nochmals den Stecker neu raus & rein und richtig festdrücken..."
    also - das habe ich schon ohne erfolg probiert, ich meine (zumindest) am modem....

    "vielleicht ist nur LED defekt?"
    nein, bestimmt nicht. komischerweise gingen vor wenigen minuten das obere grüne und das darunterliegende rote lämpchen für kurze zeit an.
    na ja, dachte schon: und jetzt ist weihnachten. war aber nix. beide sind wieder aus.

    "ansonsten REKLAMIEREN !!!! Return to sender..."
    hmmmm....es ist samstagmittag und 2 tage vor heiligabend. um diese zeit bei der telkom reklamieren ? ich denke, eine mercedes-bestellung in kabul um diese zeit wäre fast einfacher.

    "habe Elton John's Concert im Madison Square Garden auf DVD gefunden" ........freut mich für dich.....kannst mir ja bei gelegenheit die titel- u. bestell-nr. mitteilen.

    "happy x-mas ".........euch auch...........

    gruß
    MACGIMPEL
     
  5. MACGIMPEL

    MACGIMPEL New Member

    @tom

    danke tom.
    kannst du mir noch sagen, WO am modem ( Siemens v. Telekom ) eine sicherung ist ? habe alles abgesucht - nix sicherung......

    gruß
    MACGIMPEL
     
  6. MACGIMPEL

    MACGIMPEL New Member

    @alle
    Hilfe....mein T-DSL-Modem ist seit 2 Std. ohne Strom. Soll heißen: Stecker ist drin ( Strom ist da ) aber keine Lampe leuchtet auf ( Siemens-Modem v.d. Telekom ) Gibt es irgendwie oder irgendwo eine Sicherung ? Das Teil ist ca. 6 Wochen alt, da der Vorgänger auch schon defekt war und ausgetauscht wurde.
    Hat jemand einen Tipp ?
    Zum Glück kann ich noch über ISDN in`s Netz und mich bei dem Tippgeber anschließend bedanken *fg*

    gruß
    Macgimpel
     
  7. macfaniac

    macfaniac New Member

    @ macgimpel

    Kommst Du darüber nicht ins Internet?
    dann: nochmals den Stecker neu raus & rein und richtig festdrücken...
    vielleicht ist nur LED defekt?

    ansonsten REKLAMIEREN !!!! Return to sender...

    P.S. habe Elton John's Concert im Madison Square Garden auf DVD gefunden

    elton john
    one night only - the greatest hits
    live at madison square garden
    0609529
    happy x-mas
     
  8. Tom

    Tom New Member

    ich hatte das Problem auch schon zweimal. Das Modem hat eine, scheinbar sehr schwache, 1A Sicherung. Bekommst du in jedem Elektroladen (nimm am besten gleich 2-3 mit). Bei mir war die jedesmal nachdem einem Stromausfall kaputt. Beim zweitenmal musste ich mit einem Prüfgerät an der Sicherungsklammer "rumfummeln", damit es wieder anging , dachte auch schon jetzt ist es hin, aber es läuft wieder.
     
  9. MACGIMPEL

    MACGIMPEL New Member

    @macfaniac
    danke für deine tipps.

    "dann: nochmals den Stecker neu raus & rein und richtig festdrücken..."
    also - das habe ich schon ohne erfolg probiert, ich meine (zumindest) am modem....

    "vielleicht ist nur LED defekt?"
    nein, bestimmt nicht. komischerweise gingen vor wenigen minuten das obere grüne und das darunterliegende rote lämpchen für kurze zeit an.
    na ja, dachte schon: und jetzt ist weihnachten. war aber nix. beide sind wieder aus.

    "ansonsten REKLAMIEREN !!!! Return to sender..."
    hmmmm....es ist samstagmittag und 2 tage vor heiligabend. um diese zeit bei der telkom reklamieren ? ich denke, eine mercedes-bestellung in kabul um diese zeit wäre fast einfacher.

    "habe Elton John's Concert im Madison Square Garden auf DVD gefunden" ........freut mich für dich.....kannst mir ja bei gelegenheit die titel- u. bestell-nr. mitteilen.

    "happy x-mas ".........euch auch...........

    gruß
    MACGIMPEL
     
  10. MACGIMPEL

    MACGIMPEL New Member

    @tom

    danke tom.
    kannst du mir noch sagen, WO am modem ( Siemens v. Telekom ) eine sicherung ist ? habe alles abgesucht - nix sicherung......

    gruß
    MACGIMPEL
     

Diese Seite empfehlen