T-DSL schaltet sich nicht automatisch ab

Dieses Thema im Forum "Software" wurde erstellt von xgames, 23. Januar 2003.

  1. xgames

    xgames New Member

    Habe vorher bei T-Online in der Nutzungsdaten-Übersicht gesehen, dass ich gestern den ganzen Tag online war (habe morgens nur kurz ins Internet geschaut, und den Rechner dann zum mpeg erzeugen laufen lassen. Da habe ich evtl vergessen, die Verbindung zu trennen.)
    Dabei habe ich bei den PPPoE-Einstellungen eingestellt, dass nach 10 Min ohne Benutzung getrennt wird. Kann es sein dass der Ethernet-Hub schuld ist, den ich am Wochenende ins Netzwerk eingebunden habe?
     
  2. sgrossert

    sgrossert New Member

    VORSICHT!!!!!

    Mein alter Herr hat seit anderthalb Monaten T-DSL (minutenabhängige Abrechnung)
    und betreibt es über einen Router. Er soll für diese Zeit rund 500 Euros [sic] abdrücken, weil die Trennung nicht hinhaut - obwohl es ein T-Router ist und die Telekom behauptet, da gebe es bei 5 Minuten Nichtaktivität eine Zwangstrennung. Is aber offenkundig nicht, siehe Telefonrechnung: Angeblich war Daddi in dieser Zeit rund um die Uhr online - und ich kenne das Schlafbedürfnis meines Vaters. Bisher stellt sich die Telekom vollkommen quer - und ich weiß nicht, wer siegt.

    Vielleicht setzt du das DSL-Modem also erstmal außer Funktion, ehe dir auch ein Kleinkrieg mit den Telekomikern droht...

    rät der ansonsten DSL-ahnungslose Seba
     
  3. D_A_N

    D_A_N New Member

    hast du bei deinem mail-programm abholen aller 10 minuten eingestellt, oder einen messenger laufen???
     
  4. xgames

    xgames New Member

    Nein, weder Mailprogr noch Messenger läuft
     
  5. kawi

    kawi Revolution 666

    weitere Kandiodaten
    - Software update
    - Uhrzeit (mit time server synchroniseieren)
    oder einfach nur in den netzwerkeigenschaften "bei dedarf mit TCP/IP verbinden" aktiviert.
     
  6. Tham

    Tham New Member

Diese Seite empfehlen