T-DSL und blinkende 10BaseT-Anzeige

Dieses Thema im Forum "Software" wurde erstellt von haegi, 21. September 2001.

  1. haegi

    haegi New Member

    Ich besitze einen PowerMac 4400/G3 320Mhz mit 96 MB Ram und Mac OS 9.1 installiert. Habe T-DSL flat, aber kann mich oft nicht einwählen: Passiert immer wenn 10BaseT-Anzeige blinkt. Was bedeutet das Blinken und warum blinkt es manchmal und manchmal nicht? Ist das eine T-Online-Macke oder liegt es an mir? Und oftmals kann ich mich einwählen, aber dann beginnt es zu blinken und trennt die Verbindung! Ziemlich frustrierend eben... Bin dankbar für jeden Ratschlag und alle Aufklärung!
     
  2. turnt

    turnt New Member

    hi,

    ich habe auch tdsl allerdings einen neueren g4 mit os 9.2. und manchmal auch probleme mich einzuwählen. allerdings nicht so oft.
    genau kann ich dir zwar auch nicht sagen was das 10baset licht zu bedeuten, allerdings blinkt das licht bei mir immer dann wenn ich das dsl modem vom strom abziehe um es mal ne zeitlang in ruhe zu lassen.
    ich würde darauf tippen das das modem dann ünerprüft ob die leitung überhaupt dsl fähig ist! denn schließlich leuchtet die anzeige erst dann
    wenn man für dsl freigeschaltet ist. bei störungen leuchtet es rot.
    und wenn das modem eine neue software läd leuchtet es auch rot, das geschieht automatisch. aber ich schätze mal das led blinkt weil irgendwas mit der leitung nicht stimmt, das hat die tk. wohl öfters mal, ist halt nen scheiß konzern!

    bis dann turnt
     
  3. macixus

    macixus Hofrat & Traktorist

    Man sollte es vermeiden, das TDSL-Modem "nur mal eben so" vom Netz zu trennen. Dadurch fehlt für die Gegenstelle das Modem und reagiert nicht mehr richtig. Also: Modem bleibt rund um die Uhr an!

    Nur wenn die rote Lampe kommt, vom Netz trennen, paar Minuten warten und wieder einstecken. Dadurch synchronisiert sich das Modem neu.
     
  4. DonRene

    DonRene New Member

    genau weiß ich es auch nicht aber. es is so wenn du dein dsl modem einsteckst (steckdose) dann lädt sich das modem infos vom nächsten knoten runter das hört nach ein paar sekunden auf.

    auch wenn e s mal nicht funzt´kann man, das modem vom strom trenen für ca. 30 sek, um es dann wieder einzustecken das es sich neu konfigurieren kann. das hat mir einer von der telekom am telefon gesagt als mein dsl nicht wollte.

    das bei dir die ether net lampe blink und das keine verbindung zu stande kommt scheint mir ein problem entweder mit deiner ethernet-schnittsetle am mac, mit den kabeln oder mit dem dsl modem zu sein

    rene
     
  5. Zerwi

    Zerwi Wiederhergestellt

    Über eine Steckerleiste trenne ich IMMER das TDSL Modem sowie meinen Mac vom Netz. Immer. Und es gibt keine Probleme.

    zerwi
     
  6. xena

    xena New Member

    Hi
    Ich hatte einmal bei der Telecom nach gefragt die haben mir geraden das Moden immer an zu lassen . Und es sind auch unterschiedliche Kabel . markierung beachten hatte ich auch nicht gewusst
    Xena
     
  7. DonRene

    DonRene New Member

    du kannst nur das lange mit dem kurzen verwechseln. das kurze muss zwischen splitter und modem und das andere vom modem zum mac.

    wenn das falsch ist geht aber garnix.

    rene
     

Diese Seite empfehlen