T-Online Remote Access OS 9.1 Probleme

Dieses Thema im Forum "Software" wurde erstellt von mtalmer, 18. Juli 2001.

  1. mtalmer

    mtalmer New Member

    Hilfe,

    ich bin zu T-Online gewechselt und habe heftige Probleme, die wohl bei Apple Remote Access zu suchen sind.
    Zu der Konfiguration:
    G3 unter 9.1
    ARA 2.0
    T-Online SW die aktuellste
    Modem Lasat Safire 560 V90 mit neuestem SRS Script
    E-Mail Progr. MS Outlook Express 4.5 und 5.0
    Browser Netscape 4.7

    Die Einwahl mit Remote Access klappt gut und ich bekomme im Status die Meldung verbunden mit 45333 baud. Dann startet der Browser und es dauert sehr lange, bis die erste Seite (egal welche URL) aufgebaut ist. Teilweise über 2 min. im Netscape Status "Searching www.xxxx) dann teilweise über 2 min. im Netscape Status "Contacting www.xxxx. Meist fliegt er dann über Timeout raus. Wenn die erste Seite geschafft ist, klappts wunderbar und schnell mit den nächsten. Immer nur das PRoblem der ersten Datenübertragung, dann gehts flott.

    Die T-Online Hotline ist überfordert und hat immer nur die gleichen Tips, die nie etwas an Verbesserung brachte. (wackel mal am Kabel etc.)

    Also, wer hats am laufen mit T-Online unter OS 9.1. Wo sind Abweichungen zu meiner Insatallation. Ich habe schon alles versucht was man an Einstellungen ändern kann. Immer nur ein Parameter auf einmal geändert. Nichts! Kein Erfolg. Andere Browser bringen es auch nicht. Immer das gleiche. Sehr langsame erste Datenübertragung, dann gehts. Beim E-Mail Programm genau das gleiche.

    Ich war vorher jahrelang bei Compuserve (gleiches Modem, gleicher Browser, gleices OS gleiches Mail Programm jedoch PPP Einwahl mit eigenem PPP Script) und nie Probleme gehabt. Bin nur aus Kostengründen zu T-Online.

    Ich benutze mit gleichen Einstellungen (T-Online Kennung, Password, SMTP Server POP3 Server etc.)auch die Einwahl über Organizer (Ericsson MC218 mit Mobiltelefon Ericsson T28 über 9600 baud) und es geht super. Innerhalb einer Minute E-Mail gesendet und empfangen) Also kann es an den generellen Einstellungen nicht liegen, nehme ich an.

    Bitte bitte meldet Euch, so exotisch ist es doch gar nicht.

    Gruß
    Michael
     

Diese Seite empfehlen