t-online unter macos X

Dieses Thema im Forum "Software" wurde erstellt von mrneu, 15. Oktober 2002.

  1. mrneu

    mrneu New Member

    Einwahl bei T-online unter Os 9.2 mit internen modem funktioniert
    Unter 10.2 wählt er zwar bricht die verbindung aber wieder ab -
    Anmeldung abgelehnt.
    Obwohl die Zugangsdaten eingegeben wurden .
    Sicherlich falsch, aber wie denn richtig ?
    Bitte idiotensicheren Hinweis.
    Thank`´s
     
  2. macixus

    macixus Hofrat & Traktorist

    Ist denn bei Netzwerk>Zeigen>das interne Modem ausgewählt?
    Steht hinter Name (das ellenlange Zahlenwerk) @t-online.de?
    Zahlendreher drin?
    Beim Kennwort vertippt?
     
  3. graphitto

    graphitto Wanderer

    Name: Anschlusskennung+T-Onlinenummer+Raute(nur wenn TON kürzer als 12 stellen ist)+Mitbenutzer/Suffix+@t-online.de (nur bei DSL)
    (alles OHNE Pluszeichen)
    Kennwort: dein persönlichen Kennwort
    gruß

    p.s. wie lautet die fehlermeldung?
     
  4. mrneu

    mrneu New Member

    THANK´´S

    NUN ABER FOLGENDES PROBLEM

    -ÖFFNEN INTERNET VERBINDUNG -->VERBINDEN DRÜCKEN
    -MODEM WÄHLT
    -VERBINDUNG WIRD AUFGEBAUT ( OBEN RECHTS NEBEN TELEFON
    ERSCHEINT WÄHLEN...VERBINDEN....UHR FÄNGT AN ZU LAUFEN)
    -ANZEIGE VERBINDUNGSSTATUS ALLES ROGER
    -INTERNET EXPLORER 5.2.1 ÖFFNEN
    -PROPTE FEHLERMELDUNG "DER ANGEGEBENE SERVER WURDE NICHT GEFUNDEN"
    -SELBST NACH EINGABE EINER ADRESSE IMMER WIEDER DIESELBE MELDUNG
     
  5. TomPo

    TomPo Active Member

    Bei Modem- und/oder ISDN-Einwahl benötigst Du noch folgende Eingaben in Systemeinstellungen / Netzwerk / Registerkarte TCP/IP:

    bei DNS-Server gibst Du ein: 194.25.2.129
    und bei Domain-Namen: t-online.de oder T-Online.de (Schreibweise ist egal)

    nun sollte er auch einen Server finden. Diese Eingaben benötigt man unter DSL nicht.
     

Diese Seite empfehlen