T68i Dienste werden nicht erkannt

Dieses Thema im Forum "Hardware" wurde erstellt von apoc7, 22. Februar 2003.

  1. apoc7

    apoc7 New Member

    Wenn ich den "Bluetooth Assistent" starte, dann findet er das T68i, Kennwörter werden ausgetauscht. Und dann drücke ich "Fortfahren" um die Dienste einzulesen.
    Dann sucht er auch ne weile, und teilt mir dann mit, das kein Dient verfügrbar sei.

    Somit wird das Telefon nicht eingetragen und mit dem "Ericsson Client" kann ich keine Icons, Klingeltöne etc. übetragen.

    iSync dagegen hat keine Probleme.
    Woran könnte dies liegen?
     
  2. apoc7

    apoc7 New Member

    Wenn ich den "Bluetooth Assistent" starte, dann findet er das T68i, Kennwörter werden ausgetauscht. Und dann drücke ich "Fortfahren" um die Dienste einzulesen.
    Dann sucht er auch ne weile, und teilt mir dann mit, das kein Dient verfügrbar sei.

    Somit wird das Telefon nicht eingetragen und mit dem "Ericsson Client" kann ich keine Icons, Klingeltöne etc. übetragen.

    iSync dagegen hat keine Probleme.
    Woran könnte dies liegen?
     
  3. joop6

    joop6 New Member

    ericsson client neu inst. könnte helfen.
     
  4. apoc7

    apoc7 New Member

    Sweit bin ich eigendlich noch granicht.

    Im Bluetooth-Dienstprogramm wird zwar das T68i erkannt, doch nichts eine Dienste. Wenn ich dort auf "neu" gehe, und dann "Ausgang-Anschluss" gerät auswählen.

    Dort wird dann zwar links das t68i angezeigt, doch rechts kommen keine Dienste...
     
  5. apoc7

    apoc7 New Member

    Wenn ich den "Bluetooth Assistent" starte, dann findet er das T68i, Kennwörter werden ausgetauscht. Und dann drücke ich "Fortfahren" um die Dienste einzulesen.
    Dann sucht er auch ne weile, und teilt mir dann mit, das kein Dient verfügrbar sei.

    Somit wird das Telefon nicht eingetragen und mit dem "Ericsson Client" kann ich keine Icons, Klingeltöne etc. übetragen.

    iSync dagegen hat keine Probleme.
    Woran könnte dies liegen?
     
  6. joop6

    joop6 New Member

    ericsson client neu inst. könnte helfen.
     
  7. apoc7

    apoc7 New Member

    Sweit bin ich eigendlich noch granicht.

    Im Bluetooth-Dienstprogramm wird zwar das T68i erkannt, doch nichts eine Dienste. Wenn ich dort auf "neu" gehe, und dann "Ausgang-Anschluss" gerät auswählen.

    Dort wird dann zwar links das t68i angezeigt, doch rechts kommen keine Dienste...
     
  8. andreasbe

    andreasbe New Member

    Hallo,
    zur Not kannst du das Zeug aber auch per "Bluetooth Datenaustausch" rüberschieben (so hab ich es mit nem Logo gemacht)

    Grüße,
    Andreas Be
     
  9. apoc7

    apoc7 New Member

    Danke. werde ich mal ausprobieren.

    Und wie macht man es, das wennd as Telefon klingelt, die Nummer fett auf dem Mac-Screen erscheint und beantwortet werden kann?!?!
     
  10. Daniwi

    Daniwi New Member

    Hallöchen..........
    Ich glaube ich hab das gleiche Problem....bei mir werden auch keine Dienste erkannt irgendwie......hast du mittlerweile was rausgefunden? also gehts jetzt bei dir?

    Gruß Dani :-D
     
  11. apoc7

    apoc7 New Member

    Ich habe gestern folgende Dinge nacheinander getan:
    - Ericsson Clicker installiert und iTunes damit ein wenig gesteuert
    - Im Adressbuch auf Bluetooth geklickt

    und auf einmal geht alles. Alle Dienste werden erkannt - nur der EricssonClient will noch nicht. Welche Schnitte muss ich da auswählen?
     
  12. miserlou

    miserlou New Member

    das würd ich auch gerne wissen
     
  13. miserlou

    miserlou New Member

    Anleitung zu Ericsson Client:

    Im Ordner Dienstprogramme befindet sich das Bluetooth Dienstprogramm. Hier legt man einen neuen Anschluss an. Und zwar als Ausgang mit Serial Port 2. Dann öffnet man den Ericcson Client und stellt in den Präferenzen den Serial Port auf den eben eingerichteten Anschuss. Dann sollte der Scan beginnen und endlich das T68i erkennen.
     

Diese Seite empfehlen