t68i und bluetooth machen mich verrückt!

Dieses Thema im Forum "Hardware" wurde erstellt von ben_bomber, 19. März 2003.

  1. ben_bomber

    ben_bomber New Member

    liebe macweltler!

    ich weiß, das thema wurde hier schon zu genüge diskutiert, aber der fehler "an ihrem telefon wurden keine unterstützten dienste gefunden" wurde meiner meinung nach nicht vollständig gelöst. leider treibt mich derselbige zur verzweiflung.

    also: alles klappt wunderbar: telefone erkennen sich, auf beiden wird der code eingegeben (was ist besser beim telefon: 1) akzeptieren oder 2) zu gekoppelt?) nur dann klappt nix mehr: im fenster 4/5 erscheint die meldung mit den nicht vorhandenden diensten. versuche ich manuell über isync, ical, oder was auch immer eine verbindung aufzubauen hat er das t68i zwar in der geräteliste, aber es kann keine verbindung aufgebaut werden.

    config: t68i, acer bluetooth, ibook 800, 10.2.4

    hilfe!

    danke & gruss, ben
     
  2. Engelchen

    Engelchen New Member

    hatte ich auch mal mit nem Nokia 6310
    Da habe ich einfach noch mal das 10.2.4 er Comboupdate drübergespielt und lief wieder Problemlos
     
  3. ben_bomber

    ben_bomber New Member

    comboupdate habe ich auch schon rüberlaufen lassen. hat leider nix gebracht (wie man sieht...) gibt's keinen bluetooth standalone installer? oder was muß ich alles wegschemeißen (prefs (<--welche)), daß das comboupdate auch wirklich die bleutooth sachen neu installiert?
     
  4. ben_bomber

    ben_bomber New Member

    liebe macweltler!

    ich weiß, das thema wurde hier schon zu genüge diskutiert, aber der fehler "an ihrem telefon wurden keine unterstützten dienste gefunden" wurde meiner meinung nach nicht vollständig gelöst. leider treibt mich derselbige zur verzweiflung.

    also: alles klappt wunderbar: telefone erkennen sich, auf beiden wird der code eingegeben (was ist besser beim telefon: 1) akzeptieren oder 2) zu gekoppelt?) nur dann klappt nix mehr: im fenster 4/5 erscheint die meldung mit den nicht vorhandenden diensten. versuche ich manuell über isync, ical, oder was auch immer eine verbindung aufzubauen hat er das t68i zwar in der geräteliste, aber es kann keine verbindung aufgebaut werden.

    config: t68i, acer bluetooth, ibook 800, 10.2.4

    hilfe!

    danke & gruss, ben
     
  5. Engelchen

    Engelchen New Member

    hatte ich auch mal mit nem Nokia 6310
    Da habe ich einfach noch mal das 10.2.4 er Comboupdate drübergespielt und lief wieder Problemlos
     
  6. ben_bomber

    ben_bomber New Member

    comboupdate habe ich auch schon rüberlaufen lassen. hat leider nix gebracht (wie man sieht...) gibt's keinen bluetooth standalone installer? oder was muß ich alles wegschemeißen (prefs (<--welche)), daß das comboupdate auch wirklich die bleutooth sachen neu installiert?
     
  7. ben_bomber

    ben_bomber New Member

    der blöde adapter (acer) war/ist kaputt. echt, sowas blödes - hardware ging bei mir bis jetzt immer oder sie ging nicht. aber so halb/halb!?

    trotzdem danke...
     
  8. apoc7

    apoc7 New Member

Diese Seite empfehlen