Tabelle in Word

Dieses Thema im Forum "Software" wurde erstellt von JeMaHe, 27. Oktober 2002.

  1. JeMaHe

    JeMaHe New Member

    Hallo,

    ich habe in einem Word Dokument einen Exel-Tabellenrahmen aufgezogen und meine Angaben, Text und Zahlen eingegeben. So weit, so gut. Wenn ich nun in den Word Textmodus zurückgehe, stimmt komischerweise die Laufweite und Spationierung der Buchstaben und Zahlen in dem Tabellenrahmen nicht mehr. Die Abstände sind zum Teil zu eng, zum Teil viel zu weit, ohne erkennbares Chema. Ich habe im normalen Word Textdokument die gleiche Schrift ausgewählt, wie in dem Tabellenrahmen. Im normalen Text ist die Schrift korrekt und im Tabellenrahmen nicht. Ich habe es auch mit unterschiedlichen Schriften probiert, sowohl TT-Schriften, wie auch PS-Fonts, es ist immer das gleiche: im Word Textdokument stimmt die Laufweite, im Tabellenrahmen, wenn ich in der Exelansicht bin auch noch und wenn ich in die Wordansicht gehe stimmt die Schriftlaufweite im Tabellenrahmen nicht mehr. Ich dachte nun es liegt am MS Office für Mac und habe das ganze dann in Office unterWindows XP ausprobiert, doch da tritt der gleiche Fehler auf. Hat jemand eine Idee woran's liegen kann? Mach ich irgend was falsch oder ist es ein Programmfehler?
    Ich freue mich über jeden Hinweis.
     
  2. Blaubeere

    Blaubeere Active Member

    Ich hab's jetzt nicht ausprobiert, aber ich vermute mal, dass du einfach nur über die Anzeige auf dem Bildschirm stolperst. Verändere doch mal die Darstellungsgröße der Word-Seite, z. B. auf 150% oder 200 %. Dann dürfte die Darstellung korrekt sein. Und auch wenn du druckst, müsste das Ergebnis ok sein.

    Das ist dann einer der Fälle in Word, wo WYSIWYG nicht sauber funktioniert.

    Blaubeere
     
  3. JeMaHe

    JeMaHe New Member

    Hallo Blaubeere,

    wenn es nur ein reines Bildschirmdarstellungsproblem wäre, würde es mich nicht so sehr stören, doch leider ist diese fehlerhafte Spationierung und veränderte Laufweite der Schrift auch in den Ausdrucken sichtbar. Es ist also kein Problem, das nur die Bildschirmdarstellung betrifft.

    JeMaHe
     
  4. Blaubeere

    Blaubeere Active Member

    Hi Jens,

    ich kann das Problem mit Office 98 unter MacOS 9.2.2 nicht nachvollziehen. Die Spationierung usw. ändert sich nicht. Sorry, da kann ich dir nicht helfen.

    Blaubeere
     

Diese Seite empfehlen