TDSL - HILFE

Dieses Thema im Forum "Software" wurde erstellt von christianhayn, 13. Februar 2001.

  1. christianhayn

    christianhayn New Member

    Hallo, bin seit heute hier weil ich nicht mehr weiter weiss. Ich hab ja nun seit einigen Tagend TDSL, nur ich brings einfach nicht zum laufen. Splitter und TDSL Modem sind richtig angeschlossen. Nur, mit der Installation der T-Online Software und dem Mac Treiber von diesem Laden lief wohl einiges falsch. Jetzt hab ich den Überblick komplett verloren. Also, ich hab nen G3 mit System 9.0.4 mit ner Leonardo SP karte, ausserdem hab ich noch 2 Provider (netsurf und UU Net) die sind im Leo TCP konfiguriert (aber vielleicht ist das alles ja garnicht relevant).

    Bitte, bitte kann mir jemand sagen wie und was man konfigurieren muss damit ich endlich in den Genuss der flat-rate komme??? Am besten vielleicht mit Screenshoots (bin ne technische Niete).

    hier meine mail: christian.hayn@munich.netsurf.de
     
  2. ughugh

    ughugh New Member

    Ein Fehler, den die Assistentensoftware oft macht, ist die falsche Eintragung des namens im Remote Acess .. ich dachte zwar, das Problem sei schon längst behoben, aber vielleicht liegts ja daran ... Dein name müßte so aussehen: 000XXXXXXXXXXXXXXXXXXXXXXXXX@t-online.de ... wobei bei den xen natürlich Deine persönliche Zugangsnummer stehen muss *g*

    Unter kennwort dann Dein persönliches kennwort eingeben und unter der Einwahlnummer einfach eine "1". Als Modem natürlich das DSL-Teil und dann müßte alles funzen.

    Ugh
     
  3. macixus

    macixus Hofrat & Traktorist

    Die erste Frage:
    ist Dein T-DSL schon freigeschaltet (Empfang der hardware sagt noch nichts über Freischaltung). In's Schreiben der Telekom schauen, da steht ein Datum für die Freischaltung drin.
    Zweite Frage:
    leuchten alle Modem-Lämplein grün? Besonders die mit "Sync" bezeichnete?
    Dritte Frage:
    die Installation des T-DSL-Treibers ohne Probleme und AppleTalk auf "Ethernet" gestellt ?
    Vierte Frage:
    schon bei www.adsl-support.de schlau gemacht über Konfiguration der Kontrollfelder Modem, TCP/IP, Remote Access?
    Fünfte Frage:
    bei Remote Access hinter "Name" @t-online.de hinzugefügt?

    Ich hoffe, die Antworten auf diese Fragen bzw. Tipps helfen Dir zum Erfolg.
     

Diese Seite empfehlen