Telekom Austria ADSL geht nach Panther Update nicht. HELP

Dieses Thema im Forum "Software" wurde erstellt von mattis, 27. Oktober 2003.

  1. mattis

    mattis New Member

    Hallo,
    nach meinem Update läßt mich der Panther nicht mehr über ADSL ins Internet. Habe alle Einstellungen von 10.2 beibehalten. Hat jemand eine Idee, wo kann das Problem liegen kann?

    ....Mattis, nach 4 Stunden herumprobieren dankbar für jede die kleinste Anregung...
     
  2. zeko

    zeko New Member

  3. Macci

    Macci ausgewandert.

    Habt ihr es mal mit dem Programm Internet-Verbindung probiert?

    Das Programm "Internet-Verbindung" bietet Ihnen die Möglichkeit, mithilfe des PPTP-Protokolls (Point-to-Point Tunneling Protocol) eine Verbindung zu einem virtuellen privaten Netzwerk (VPN) über eine vorhandene Internet-Verbindung aufzubauen.


    Stellen Sie eine Internet-Verbindung her. Öffnen Sie das Programm "Internet-Verbindung" und wählen Sie "Neues Fenster für die Verbindung" aus dem Menü "Ablage".
     
  4. zeko

    zeko New Member

    Kannst du es endlich mal verstehen???
    ES GEHT NICHT MEHR!!!

    War das jetzt deutlich genug?
     
  5. mattis

    mattis New Member

    Hallo Zeko, das ist sch...
    Habe einen Freund inSalzburg (mit Router) bei dem geht es.
    Wenn ich mir das Verbindungsprotokoll anschaue, dann sehe ich Connection established - Connection terminated- Fehler 15 ( was immer das ist)

    Wie meinst Du das mit dem pptp-gui?
    Funktioniert es damit oder tut es nur so als ob.
    ( Bin seit 10.1 auch sämtliche telekomschen Stadien der Verzweiflung durch)

    P.S. Hab ja Tele2 sehr gern, nur würde ich schon wieder mal gerne ohne Modem surfen. (Und billiger wärs auch)

    Grüße aus Innsbruck OHNE Standleitung
     
  6. mattis

    mattis New Member

    So, habe jetzt das pptp-gui wieder runtergeladen. Und es geht zumindest damit. (Ich frage mich ob jetzt das Neustarten nach zweimaligem Trennen wieder beginnt)

    Das mit dem pingen und was du da sonst noch erwähnst, damit kenne ich mich nicht aus.

    Na, ja ärgerlich ist das ganze schon aber Hauptsache wieder Speeeeed
     
  7. zeko

    zeko New Member

    Nun. Mit Jaguar (10.2) braucht man ja das PPtP-GUI nicht.
    Anleitung findest du hier:
    http://members.inode.at/m.eschweiler/
    ---

    Bitte um etwas Geduld...
    Lösung naht.
     
  8. ottirevel

    ottirevel New Member

    hab grad panther installiert! nix geht mehr mit adsl. voll super!
    warte auch auf die lösung von zeko!!!!!!!!
    warte
    warte
    warte
    .......
     
  9. zeko

    zeko New Member

  10. mattis

    mattis New Member

    Hallo,
    nach meinem Update läßt mich der Panther nicht mehr über ADSL ins Internet. Habe alle Einstellungen von 10.2 beibehalten. Hat jemand eine Idee, wo kann das Problem liegen kann?

    ....Mattis, nach 4 Stunden herumprobieren dankbar für jede die kleinste Anregung...
     
  11. zeko

    zeko New Member

  12. Macci

    Macci ausgewandert.

    Habt ihr es mal mit dem Programm Internet-Verbindung probiert?

    Das Programm "Internet-Verbindung" bietet Ihnen die Möglichkeit, mithilfe des PPTP-Protokolls (Point-to-Point Tunneling Protocol) eine Verbindung zu einem virtuellen privaten Netzwerk (VPN) über eine vorhandene Internet-Verbindung aufzubauen.


    Stellen Sie eine Internet-Verbindung her. Öffnen Sie das Programm "Internet-Verbindung" und wählen Sie "Neues Fenster für die Verbindung" aus dem Menü "Ablage".
     
  13. zeko

    zeko New Member

    Kannst du es endlich mal verstehen???
    ES GEHT NICHT MEHR!!!

    War das jetzt deutlich genug?
     
  14. mattis

    mattis New Member

    Hallo Zeko, das ist sch...
    Habe einen Freund inSalzburg (mit Router) bei dem geht es.
    Wenn ich mir das Verbindungsprotokoll anschaue, dann sehe ich Connection established - Connection terminated- Fehler 15 ( was immer das ist)

    Wie meinst Du das mit dem pptp-gui?
    Funktioniert es damit oder tut es nur so als ob.
    ( Bin seit 10.1 auch sämtliche telekomschen Stadien der Verzweiflung durch)

    P.S. Hab ja Tele2 sehr gern, nur würde ich schon wieder mal gerne ohne Modem surfen. (Und billiger wärs auch)

    Grüße aus Innsbruck OHNE Standleitung
     
  15. mattis

    mattis New Member

    So, habe jetzt das pptp-gui wieder runtergeladen. Und es geht zumindest damit. (Ich frage mich ob jetzt das Neustarten nach zweimaligem Trennen wieder beginnt)

    Das mit dem pingen und was du da sonst noch erwähnst, damit kenne ich mich nicht aus.

    Na, ja ärgerlich ist das ganze schon aber Hauptsache wieder Speeeeed
     
  16. zeko

    zeko New Member

    Nun. Mit Jaguar (10.2) braucht man ja das PPtP-GUI nicht.
    Anleitung findest du hier:
    http://members.inode.at/m.eschweiler/
    ---

    Bitte um etwas Geduld...
    Lösung naht.
     
  17. ottirevel

    ottirevel New Member

    hab grad panther installiert! nix geht mehr mit adsl. voll super!
    warte auch auf die lösung von zeko!!!!!!!!
    warte
    warte
    warte
    .......
     
  18. zeko

    zeko New Member

Diese Seite empfehlen