Time Machine bleibt beim ersten Backup stehen

Dieses Thema im Forum "Software" wurde erstellt von Jouls, 3. September 2008.

  1. Jouls

    Jouls New Member

    Hi Leute,

    Also bin ganz neu im MACgeschehen. Hab mir letzte Woche ein Macbook pro gekauft und hab jetzt folgendes Problem: Ich wollte mein erstes Backup mit Time Machine erstellen es sieht soweit auch alles gut aus aber irgendwann bleibt das Backup beim Kopieren stehen. Es erscheint keine Fehlermeldung und nichts.Und irgendwie is es auch immer unterschiedlich, wo der Vorgang stehen bleibt.Aber ganz hats TM bis jetzt noch nicht geschafft. Habs auch schonmal die ganze Nacht weiterlaufen lassen aber immernoch an der gleichen Stelle. Hab das jetzt wieoft erneut versucht, zwischen usb und firewire800 gewechselt, Die Platte neu formatiert. Meine Vermutung is, dass irgendeine Datei beschädigt ist, weil ich das gleiche Problem schon beim Kopieren hatte aber da warens eben nur 3 Datein. Gibts ne Möglichkeit anzusehen welche Datei gerade kopiert wird, bzw gesichert wird?
    Übrigens is meine Platte ein MyBook von WD mit 500GB

    Danke schonmal im Voraus
    Jouls
     
  2. mac123franz

    mac123franz New Member

  3. Jouls

    Jouls New Member

    Also erstmal danke für die Antwort. Habs genauso durchgeführt. Es is leider zu keinem Erfolg gekommen...Wie gesagt ich hab die Vermutung dass es eine beschädigte Datei ist, da ich das gleiche Problem beim Kopieren einer Datei hatte. Ist es denn möglich so ne beschädigte Datei ausfindig zu machen? Könnt natürlich auch an der Platte liegen. Hab leider keine zweite da ums das auszuschließen.

    Gibts sonst noch welche Vermutungen?

    Gruß Jouls
     

Diese Seite empfehlen