toaster in classic

Dieses Thema im Forum "Software" wurde erstellt von gorecky, 1. Juni 2004.

  1. gorecky

    gorecky New Member

    hallo,
    hab meinen umstieg auf d panther ziemlich gut über die bühne gebracht, nicht zuletzt dank euren antowrten,
    allein das brennen ist noch ne offene frage - habe vom toaster nicht die neue version gekauft, lasse die version 5.0.1 in der classic-umgebung laufen, aber:
    er erkennt das rekorderlaufwerk nicht, was vorher (os 9) nie schwierigkeiten bereitet hat.
    meine vermutung: beim laden von os9 (also classic-umgbg) wird nicht alles nötige für d rekorder geladen, treiber unvollständig, in etwa.
    kann es daran liegen, hab ich recht? hat wer von euch bereits erfahrung damit gemacht, toaster in classsic?
    soll ich mir die osX-taugliche version besorgen?
    hab mir einige freie alternativen angschaut, taugt alles zu wenig, v comfort her, der toaster sollte es also schon sein.
    vielen dank auch in diesem fall.

    bg
    gorecky
     
  2. Macci

    Macci ausgewandert.

  3. kawi

    kawi Revolution 666

    Es gibt ein kostenloses update von Toast 5 auf eine Os X verion (5.1 oder so)
     
  4. Macci

    Macci ausgewandert.

    und der kawi hat wieder nicht gelesen...:tongue:
     
  5. kawi

    kawi Revolution 666

    Als ich den beittag im Tab offen hatte stand noch keine Antwort ;-( hat nur was länger gedauert bis ich den beitrag abgeschickt hab ... Sauerei!
     
  6. Macci

    Macci ausgewandert.

    trink doch erstmal nich´n Kaffee :D
     

Diese Seite empfehlen