Ton in den Mac

Dieses Thema im Forum "Software" wurde erstellt von sagra, 9. Oktober 2001.

  1. sagra

    sagra New Member

    Ich benutze bei meinem G3 ein externes apple-mikrofon. Leider funktioniert unter system 8.6 oder 9.1 die toneingabe bei warntöne oder in acrobat nicht.
    Aufgenommemes lässt sich speichern. doch bei der wiedergabe hört man nichts.
    Wer kann helfen?
     
  2. gunja

    gunja New Member

    System' gespeichert. Falls also dieser Ordner geschützt ist, kannst Du keine Warntöne abspeichern.
     
  3. 0815

    0815 New Member

    ist im kontrollfeld ton bei toneingabe das extere mikrofon angewählt?
    0815kk
     
  4. sagra

    sagra New Member

    JA, ist eingestellt
     
  5. sagra

    sagra New Member

    lässt sich speichern.
     
  6. muehleck

    muehleck New Member

    Hi sagra,

    bei meinem G4 habe ich lange gerätselt welches der richtige Eingang ist!
    Versuch mal die verschiedenen Eingange im Kontrollfeld Ton!
    Bei mir wars das Mikrofon, nicht das externe Mikrofon!! (Keine Ahnung warum?)
    Aber diese Einstellung ist nach dem Neustart wieder aus!!

    Gruß Stefan
     
  7. sagra

    sagra New Member

    Ich benutze bei meinem G3 ein externes apple-mikrofon. Leider funktioniert unter system 8.6 oder 9.1 die toneingabe bei warntöne oder in acrobat nicht.
    Aufgenommemes lässt sich speichern. doch bei der wiedergabe hört man nichts.
    Wer kann helfen?
     
  8. gunja

    gunja New Member

    System' gespeichert. Falls also dieser Ordner geschützt ist, kannst Du keine Warntöne abspeichern.
     
  9. 0815

    0815 New Member

    ist im kontrollfeld ton bei toneingabe das extere mikrofon angewählt?
    0815kk
     
  10. sagra

    sagra New Member

    JA, ist eingestellt
     
  11. sagra

    sagra New Member

    lässt sich speichern.
     
  12. muehleck

    muehleck New Member

    Hi sagra,

    bei meinem G4 habe ich lange gerätselt welches der richtige Eingang ist!
    Versuch mal die verschiedenen Eingange im Kontrollfeld Ton!
    Bei mir wars das Mikrofon, nicht das externe Mikrofon!! (Keine Ahnung warum?)
    Aber diese Einstellung ist nach dem Neustart wieder aus!!

    Gruß Stefan
     

Diese Seite empfehlen