Trackpad vergisst Geschwindigkeit

Dieses Thema im Forum "Software" wurde erstellt von Manitou, 11. Januar 2004.

  1. Manitou

    Manitou New Member

    Hi Folks,

    mein User (OS X 10.3.2) vergisst nach der Neuanmeldung die von mir eingestellte Geschwindigkeit des Trackpads.

    Statt dessen wird die Geschwindigkeit auf den Mittelwert gesetzt.

    Woran liegt das?
    Welche Pref-Datei muss ich löschen?

    Vielen Dank im Voraus
    für Eure Hilfe.
     
  2. Manitou

    Manitou New Member

    Hi Folks,

    mein User (OS X 10.3.2) vergisst nach der Neuanmeldung die von mir eingestellte Geschwindigkeit des Trackpads.

    Statt dessen wird die Geschwindigkeit auf den Mittelwert gesetzt.

    Woran liegt das?
    Welche Pref-Datei muss ich löschen?

    Vielen Dank im Voraus
    für Eure Hilfe.
     
  3. Manitou

    Manitou New Member

    Hi Folks,

    mein User (OS X 10.3.2) vergisst nach der Neuanmeldung die von mir eingestellte Geschwindigkeit des Trackpads.

    Statt dessen wird die Geschwindigkeit auf den Mittelwert gesetzt.

    Woran liegt das?
    Welche Pref-Datei muss ich löschen?

    Vielen Dank im Voraus
    für Eure Hilfe.
     
  4. Manitou

    Manitou New Member

    Hi Folks,

    mein User (OS X 10.3.2) vergisst nach der Neuanmeldung die von mir eingestellte Geschwindigkeit des Trackpads.

    Statt dessen wird die Geschwindigkeit auf den Mittelwert gesetzt.

    Woran liegt das?
    Welche Pref-Datei muss ich löschen?

    Vielen Dank im Voraus
    für Eure Hilfe.
     
  5. Manitou

    Manitou New Member

    Hi Folks,

    mein User (OS X 10.3.2) vergisst nach der Neuanmeldung die von mir eingestellte Geschwindigkeit des Trackpads.

    Statt dessen wird die Geschwindigkeit auf den Mittelwert gesetzt.

    Woran liegt das?
    Welche Pref-Datei muss ich löschen?

    Vielen Dank im Voraus
    für Eure Hilfe.
     
  6. Manitou

    Manitou New Member

    Hi Folks,

    mein User (OS X 10.3.2) vergisst nach der Neuanmeldung die von mir eingestellte Geschwindigkeit des Trackpads.

    Statt dessen wird die Geschwindigkeit auf den Mittelwert gesetzt.

    Woran liegt das?
    Welche Pref-Datei muss ich löschen?

    Vielen Dank im Voraus
    für Eure Hilfe.
     

Diese Seite empfehlen