Übertragungsrate bei MiniVigor

Dieses Thema im Forum "Hardware" wurde erstellt von AOlbertz, 17. Oktober 2003.

  1. AOlbertz

    AOlbertz New Member

    Moin,

    ich habe an einem iMac mit OS 10.2 einen MiniVigor angeschlossen. Ich bekomme laut Internet "Kontrollfeld" Verbindungen mit 4800 Bit/Sek. Das erscheint mir sehr wenig. Ist das normal? Was habe ich verkehrt gemacht?

    Gruß
    Andreas
     
  2. Delphin

    Delphin Weltverbesserer

    Hallo AOlbertz,

    dies erscheint mir wirklich wenig. Pro ISDN-Kanal müsstest Du 64 kbyte/sec bekommen, also 524'288 bit/sec, bei Kanalbündelung also 1'048'576 bit/sec.

    Erzähl mal, wie und mit welchem Rechner und System Du ihn verwendest. Ich hatte ihn auch einige Monate und er hat bei mir gut funktioniert.

    Delphin
     
  3. Amigoivo

    Amigoivo 1 QUADianer

    Hallo Andreas,

    was für ein Modem hast du den in den Netzwerkeinstellungen ausgewählt??

    Ich benutze "DrayTek_ISDN_DrayPPP" da kann man per Kiosk auch den zweiten Kanal zuschalten.

    Da ISDN digital ist sollte deine Verbindungsgeschwindigkeit exakt 64000Bit/Sek betragen.

    Ich hatte nich NIE einen anderen Wert, und ich habe das Teil schon seit ein paar Jahren :rolleyes:

    MfG Amigoivo
     
  4. Zerwi

    Zerwi Wiederhergestellt

    Hallo! Das hat es bei meinem auch immer angezeigt. Die Verbindung war aber sehr flott, also ISDN-like. 4800 Bit, da müßte das Internet geradezu kriechen, was Du aber so nicht beschreibst.

    Scheint wohl ein Anzeigebug zu sein.

    Gruß
     
  5. Amigoivo

    Amigoivo 1 QUADianer

    Hallöle,

    oder vieleicht nicht der aktuellste Treiber? :confused:

    Musste mal hier klicken

    Vielleicht hilfts ja. :rolleyes:

    MfG Amigoivo
     
  6. AOlbertz

    AOlbertz New Member

    Moin,

    ich habe an einem iMac mit OS 10.2 einen MiniVigor angeschlossen. Ich bekomme laut Internet "Kontrollfeld" Verbindungen mit 4800 Bit/Sek. Das erscheint mir sehr wenig. Ist das normal? Was habe ich verkehrt gemacht?

    Gruß
    Andreas
     
  7. Delphin

    Delphin Weltverbesserer

    Hallo AOlbertz,

    dies erscheint mir wirklich wenig. Pro ISDN-Kanal müsstest Du 64 kbyte/sec bekommen, also 524'288 bit/sec, bei Kanalbündelung also 1'048'576 bit/sec.

    Erzähl mal, wie und mit welchem Rechner und System Du ihn verwendest. Ich hatte ihn auch einige Monate und er hat bei mir gut funktioniert.

    Delphin
     
  8. Amigoivo

    Amigoivo 1 QUADianer

    Hallo Andreas,

    was für ein Modem hast du den in den Netzwerkeinstellungen ausgewählt??

    Ich benutze "DrayTek_ISDN_DrayPPP" da kann man per Kiosk auch den zweiten Kanal zuschalten.

    Da ISDN digital ist sollte deine Verbindungsgeschwindigkeit exakt 64000Bit/Sek betragen.

    Ich hatte nich NIE einen anderen Wert, und ich habe das Teil schon seit ein paar Jahren :rolleyes:

    MfG Amigoivo
     
  9. Zerwi

    Zerwi Wiederhergestellt

    Hallo! Das hat es bei meinem auch immer angezeigt. Die Verbindung war aber sehr flott, also ISDN-like. 4800 Bit, da müßte das Internet geradezu kriechen, was Du aber so nicht beschreibst.

    Scheint wohl ein Anzeigebug zu sein.

    Gruß
     
  10. Amigoivo

    Amigoivo 1 QUADianer

    Hallöle,

    oder vieleicht nicht der aktuellste Treiber? :confused:

    Musste mal hier klicken

    Vielleicht hilfts ja. :rolleyes:

    MfG Amigoivo
     
  11. AOlbertz

    AOlbertz New Member

    Moin,

    ich habe an einem iMac mit OS 10.2 einen MiniVigor angeschlossen. Ich bekomme laut Internet "Kontrollfeld" Verbindungen mit 4800 Bit/Sek. Das erscheint mir sehr wenig. Ist das normal? Was habe ich verkehrt gemacht?

    Gruß
    Andreas
     
  12. Delphin

    Delphin Weltverbesserer

    Hallo AOlbertz,

    dies erscheint mir wirklich wenig. Pro ISDN-Kanal müsstest Du 64 kbyte/sec bekommen, also 524'288 bit/sec, bei Kanalbündelung also 1'048'576 bit/sec.

    Erzähl mal, wie und mit welchem Rechner und System Du ihn verwendest. Ich hatte ihn auch einige Monate und er hat bei mir gut funktioniert.

    Delphin
     
  13. Amigoivo

    Amigoivo 1 QUADianer

    Hallo Andreas,

    was für ein Modem hast du den in den Netzwerkeinstellungen ausgewählt??

    Ich benutze "DrayTek_ISDN_DrayPPP" da kann man per Kiosk auch den zweiten Kanal zuschalten.

    Da ISDN digital ist sollte deine Verbindungsgeschwindigkeit exakt 64000Bit/Sek betragen.

    Ich hatte nich NIE einen anderen Wert, und ich habe das Teil schon seit ein paar Jahren :rolleyes:

    MfG Amigoivo
     
  14. Zerwi

    Zerwi Wiederhergestellt

    Hallo! Das hat es bei meinem auch immer angezeigt. Die Verbindung war aber sehr flott, also ISDN-like. 4800 Bit, da müßte das Internet geradezu kriechen, was Du aber so nicht beschreibst.

    Scheint wohl ein Anzeigebug zu sein.

    Gruß
     
  15. Amigoivo

    Amigoivo 1 QUADianer

    Hallöle,

    oder vieleicht nicht der aktuellste Treiber? :confused:

    Musste mal hier klicken

    Vielleicht hilfts ja. :rolleyes:

    MfG Amigoivo
     
  16. AOlbertz

    AOlbertz New Member

    Moin,

    ich habe an einem iMac mit OS 10.2 einen MiniVigor angeschlossen. Ich bekomme laut Internet "Kontrollfeld" Verbindungen mit 4800 Bit/Sek. Das erscheint mir sehr wenig. Ist das normal? Was habe ich verkehrt gemacht?

    Gruß
    Andreas
     
  17. Delphin

    Delphin Weltverbesserer

    Hallo AOlbertz,

    dies erscheint mir wirklich wenig. Pro ISDN-Kanal müsstest Du 64 kbyte/sec bekommen, also 524'288 bit/sec, bei Kanalbündelung also 1'048'576 bit/sec.

    Erzähl mal, wie und mit welchem Rechner und System Du ihn verwendest. Ich hatte ihn auch einige Monate und er hat bei mir gut funktioniert.

    Delphin
     
  18. Amigoivo

    Amigoivo 1 QUADianer

    Hallo Andreas,

    was für ein Modem hast du den in den Netzwerkeinstellungen ausgewählt??

    Ich benutze "DrayTek_ISDN_DrayPPP" da kann man per Kiosk auch den zweiten Kanal zuschalten.

    Da ISDN digital ist sollte deine Verbindungsgeschwindigkeit exakt 64000Bit/Sek betragen.

    Ich hatte nich NIE einen anderen Wert, und ich habe das Teil schon seit ein paar Jahren :rolleyes:

    MfG Amigoivo
     
  19. Zerwi

    Zerwi Wiederhergestellt

    Hallo! Das hat es bei meinem auch immer angezeigt. Die Verbindung war aber sehr flott, also ISDN-like. 4800 Bit, da müßte das Internet geradezu kriechen, was Du aber so nicht beschreibst.

    Scheint wohl ein Anzeigebug zu sein.

    Gruß
     
  20. Amigoivo

    Amigoivo 1 QUADianer

    Hallöle,

    oder vieleicht nicht der aktuellste Treiber? :confused:

    Musste mal hier klicken

    Vielleicht hilfts ja. :rolleyes:

    MfG Amigoivo
     

Diese Seite empfehlen