Uhrzeit 10.2.4

Dieses Thema im Forum "Hardware" wurde erstellt von pat612, 19. Februar 2003.

  1. pat612

    pat612 New Member

    Mir reichts langsam mit Apple !

    jetzt geht bei jedem Neustart die Uhrzeit- und Datumseinstellung verloren. Was soll das mit 1970 ?
    Ich komme mir vor wie bei Microsoft.

    pat
     
  2. ipossum

    ipossum New Member

    falsch: das passiert bei M$ nicht
     
  3. kawi

    kawi Revolution 666

    scheiße ich gehe jetzt los und kauf mir nen PC
     
  4. macixus

    macixus Hofrat & Traktorist

    Aber nicht wieder an der Kasse drängeln. Wir Bloss-Leberwurst-Käufer warten auch, bis wir an der Reihe sind!
     
  5. kawi

    kawi Revolution 666

    *grummel aber die Kiste ist doch so schwer ... las mich durch ...
     
  6. Sarastra

    Sarastra New Member

    .. bin Vegetarierin (muß also schnell an den Leberwurstkäufern vorbei...). Aber im Ernst: KANN MAN DA GAR NICHTS MACHEN??? (Das Problem besteht auf dem iMac nicht, nur hier im Büro auf dem Dual...)
     
  7. macixus

    macixus Hofrat & Traktorist

  8. Jotti

    Jotti New Member

    einen habe ich noch:

    ich habe (weil immer online-Verbindung) die Netzwerkzeit aktiviert. Seit dem keine Probleme mehr (wie auch, er holt sich die Zeit bei jedem Neustart aus'm Web)!
     
  9. pat612

    pat612 New Member

    danke, gute Idee...

    pat
     
  10. Jotti

    Jotti New Member

    einen habe ich noch:

    ich habe (weil immer online-Verbindung) die Netzwerkzeit aktiviert. Seit dem keine Probleme mehr (wie auch, er holt sich die Zeit bei jedem Neustart aus'm Web)!
     
  11. pat612

    pat612 New Member

    danke, gute Idee...

    pat
     
  12. Jotti

    Jotti New Member

    einen habe ich noch:

    ich habe (weil immer online-Verbindung) die Netzwerkzeit aktiviert. Seit dem keine Probleme mehr (wie auch, er holt sich die Zeit bei jedem Neustart aus'm Web)!
     
  13. pat612

    pat612 New Member

    danke, gute Idee...

    pat
     
  14. Jotti

    Jotti New Member

    einen habe ich noch:

    ich habe (weil immer online-Verbindung) die Netzwerkzeit aktiviert. Seit dem keine Probleme mehr (wie auch, er holt sich die Zeit bei jedem Neustart aus'm Web)!
     
  15. pat612

    pat612 New Member

    danke, gute Idee...

    pat
     
  16. Jotti

    Jotti New Member

    einen habe ich noch:

    ich habe (weil immer online-Verbindung) die Netzwerkzeit aktiviert. Seit dem keine Probleme mehr (wie auch, er holt sich die Zeit bei jedem Neustart aus'm Web)!
     
  17. pat612

    pat612 New Member

    danke, gute Idee...

    pat
     
  18. Jotti

    Jotti New Member

    einen habe ich noch:

    ich habe (weil immer online-Verbindung) die Netzwerkzeit aktiviert. Seit dem keine Probleme mehr (wie auch, er holt sich die Zeit bei jedem Neustart aus'm Web)!
     
  19. pat612

    pat612 New Member

    danke, gute Idee...

    pat
     
  20. Jotti

    Jotti New Member

    einen habe ich noch:

    ich habe (weil immer online-Verbindung) die Netzwerkzeit aktiviert. Seit dem keine Probleme mehr (wie auch, er holt sich die Zeit bei jedem Neustart aus'm Web)!
     

Diese Seite empfehlen