Umlaute, aber richtig..bei ICQ

Dieses Thema im Forum "Software" wurde erstellt von imageVIE, 13. November 2001.

  1. imageVIE

    imageVIE New Member

    Hallo!

    Bei meinem ICQ..beta, der macianer kennt es ja, kommen obwohl richig geschrieben, keine korrekten umlaute bei dem anderen benutzer an.
    Weiß jemand, welche Einstellung ich ändern muß?

    Gruß
    imageVIE
     
  2. Xboy

    Xboy New Member

    Hallo!

    Du musst in den Preferences auf Message klicken und dann bei "Enable MAC/PC character translation"

    Zum schluss muss du noch bei jedem PC user den du in der liste hast ein Message-Fenster öffnen und unten aud die kleine durchgestrichene Diskette klicken.

    Dann kannst du und auch der PC User die umlaute lesen.

    Liebe Grüsse, Mario
     
  3. imageVIE

    imageVIE New Member

    an herzlichen...versuche ich gleich

    thx
    imageVIE
     

Diese Seite empfehlen