Unglaublich ....

Dieses Thema im Forum "Software" wurde erstellt von Harras, 14. Dezember 2001.

  1. Harras

    Harras New Member

    wie sich Outlook in mein System drängt:
    Ich habe auf einer Partion meiner Festplatte macos 9.1 pur installiert.
    Startvolume war mein normales System mit macos 9.2.1.
    Beim Surfen mit IE habe ich auf einen e-mail-button gedrückt und Outlook öffnete sich.
    Im Kontrollfeld Internet ist Eudora voreingestellt, auf der aktiven Partion befindet sich kein Outlook.
    Das einzige Outlook lag im application-Ordner der 9.1-Partion.
    (PS: immer Outlook-Express)

    Wie kann das sein???

    Gruß
    Harras
     
  2. DonRene

    DonRene New Member

    ich glaube einfach das der button im ie nur mit oe funzt egal wo der gerade liegt
     
  3. gizmo

    gizmo New Member

    s in- und auswendig (naja, etwas übertrieben...).
    4. will ich kein programm, das gleichzeitig noch agenda und ich-weiss-nicht-was-alles-noch-ist, wenn ich's nicht brauche. meine systemressourcen kann ich anderswo nämlich viel besser gebrauchen!

    ... sorry, mal wieder ein anti-microschrott-posting, aber diesem akuten ärger musste ich nun doch auch mal luft machen ...

    gruss. gizmo
     
  4. Quailo

    Quailo New Member

    Hi,
    wie sieht es aus wenn auf beiden Partionen Eurdora auswählst.???
    Ist Eudora als Default ausgewäht??? und wurde es nach Outlook installiert??

    quailo.......
     
  5. Tambo

    Tambo New Member

    Prüf mal im KF Internet, Reiter "erweitert" 2 Modi: Zuweisungen und Programme durchforschen...das nichtgewünschte einfach löschen....

    Diese voreingestellten M$-Zuweisungen waren Bestandteils des Billy hilft apple-Deals....
     
  6. DonRene

    DonRene New Member

    unter x startet beim klick auf den mail button mail wie gewünscht und ausgewählt vielleicht solltest du oe einfach mal löschen
     
  7. curious

    curious New Member

    ...outlook komplett in den Trash werfen..
    dann hauts hin...
    gruß
    curious
     
  8. Harras

    Harras New Member

    wie sich Outlook in mein System drängt:
    Ich habe auf einer Partion meiner Festplatte macos 9.1 pur installiert.
    Startvolume war mein normales System mit macos 9.2.1.
    Beim Surfen mit IE habe ich auf einen e-mail-button gedrückt und Outlook öffnete sich.
    Im Kontrollfeld Internet ist Eudora voreingestellt, auf der aktiven Partion befindet sich kein Outlook.
    Das einzige Outlook lag im application-Ordner der 9.1-Partion.
    (PS: immer Outlook-Express)

    Wie kann das sein???

    Gruß
    Harras
     
  9. DonRene

    DonRene New Member

    ich glaube einfach das der button im ie nur mit oe funzt egal wo der gerade liegt
     
  10. gizmo

    gizmo New Member

    s in- und auswendig (naja, etwas übertrieben...).
    4. will ich kein programm, das gleichzeitig noch agenda und ich-weiss-nicht-was-alles-noch-ist, wenn ich's nicht brauche. meine systemressourcen kann ich anderswo nämlich viel besser gebrauchen!

    ... sorry, mal wieder ein anti-microschrott-posting, aber diesem akuten ärger musste ich nun doch auch mal luft machen ...

    gruss. gizmo
     
  11. Quailo

    Quailo New Member

    Hi,
    wie sieht es aus wenn auf beiden Partionen Eurdora auswählst.???
    Ist Eudora als Default ausgewäht??? und wurde es nach Outlook installiert??

    quailo.......
     
  12. Tambo

    Tambo New Member

    Prüf mal im KF Internet, Reiter "erweitert" 2 Modi: Zuweisungen und Programme durchforschen...das nichtgewünschte einfach löschen....

    Diese voreingestellten M$-Zuweisungen waren Bestandteils des Billy hilft apple-Deals....
     
  13. DonRene

    DonRene New Member

    unter x startet beim klick auf den mail button mail wie gewünscht und ausgewählt vielleicht solltest du oe einfach mal löschen
     
  14. curious

    curious New Member

    ...outlook komplett in den Trash werfen..
    dann hauts hin...
    gruß
    curious
     
  15. Harras

    Harras New Member

    wie sich Outlook in mein System drängt:
    Ich habe auf einer Partion meiner Festplatte macos 9.1 pur installiert.
    Startvolume war mein normales System mit macos 9.2.1.
    Beim Surfen mit IE habe ich auf einen e-mail-button gedrückt und Outlook öffnete sich.
    Im Kontrollfeld Internet ist Eudora voreingestellt, auf der aktiven Partion befindet sich kein Outlook.
    Das einzige Outlook lag im application-Ordner der 9.1-Partion.
    (PS: immer Outlook-Express)

    Wie kann das sein???

    Gruß
    Harras
     
  16. DonRene

    DonRene New Member

    ich glaube einfach das der button im ie nur mit oe funzt egal wo der gerade liegt
     
  17. gizmo

    gizmo New Member

    s in- und auswendig (naja, etwas übertrieben...).
    4. will ich kein programm, das gleichzeitig noch agenda und ich-weiss-nicht-was-alles-noch-ist, wenn ich's nicht brauche. meine systemressourcen kann ich anderswo nämlich viel besser gebrauchen!

    ... sorry, mal wieder ein anti-microschrott-posting, aber diesem akuten ärger musste ich nun doch auch mal luft machen ...

    gruss. gizmo
     
  18. Quailo

    Quailo New Member

    Hi,
    wie sieht es aus wenn auf beiden Partionen Eurdora auswählst.???
    Ist Eudora als Default ausgewäht??? und wurde es nach Outlook installiert??

    quailo.......
     
  19. Tambo

    Tambo New Member

    Prüf mal im KF Internet, Reiter "erweitert" 2 Modi: Zuweisungen und Programme durchforschen...das nichtgewünschte einfach löschen....

    Diese voreingestellten M$-Zuweisungen waren Bestandteils des Billy hilft apple-Deals....
     
  20. DonRene

    DonRene New Member

    unter x startet beim klick auf den mail button mail wie gewünscht und ausgewählt vielleicht solltest du oe einfach mal löschen
     

Diese Seite empfehlen