Update Apache 1.3xx auf 2.0xx?

Dieses Thema im Forum "Hardware" wurde erstellt von akustikkoppler, 23. April 2003.

  1. akustikkoppler

    akustikkoppler New Member

    Hallo zusammen,

    brauche für eine Weblösung einen Apache der 2er Generation auf meiner Maschine. Dort ist standardmäßig nur der 1.3xx installiert. Hat jemand schon Erfahrungen gemacht, wie man den 1.3er auf den 2er aktualisieren kann, ohne das gesamte System in Gefahr zu bringen? Gibt es da ein Update-Package?

    Gruß und Danke
     

Diese Seite empfehlen