URL-Adressen in einem OE-Mail

Dieses Thema im Forum "Software" wurde erstellt von Robert, 27. Februar 2004.

  1. Robert

    Robert New Member

    Ich erhalte von einem Bekannten oft E-Mails mit Hinweisen auf eine URL-Seite. Obwohl er diese richtig mit http://www beginnt, ist sie nicht blau gefärbt und unterstrichen zum direkt anklicken. Das Gleiche ist mit seiner Signatur, die ebenfalls nicht aktiv ist. Wo liegt der Fehler?

    Gruss, Robert
     
  2. Robert

    Robert New Member

    Nachtrag:
    dies kommt nur im Programm "Mail" unter OS 10.3.2 vor. Mit Outlook Express in OS 9.2 werden die URL's und E-Mail-Adressen korrekt blau und unterstrichen angezeigt.
    Gruss, Robert
     
  3. Robert

    Robert New Member

    Ich erhalte von einem Bekannten oft E-Mails mit Hinweisen auf eine URL-Seite. Obwohl er diese richtig mit http://www beginnt, ist sie nicht blau gefärbt und unterstrichen zum direkt anklicken. Das Gleiche ist mit seiner Signatur, die ebenfalls nicht aktiv ist. Wo liegt der Fehler?

    Gruss, Robert
     
  4. Robert

    Robert New Member

    Nachtrag:
    dies kommt nur im Programm "Mail" unter OS 10.3.2 vor. Mit Outlook Express in OS 9.2 werden die URL's und E-Mail-Adressen korrekt blau und unterstrichen angezeigt.
    Gruss, Robert
     
  5. Robert

    Robert New Member

    Hallo! Seid ihr noch da? Kennt wirklich niemand dieses Problem? Sind die @-adressen in den erhaltenen Mails immer aktiv zum draufklicken?
    Bin gespannt auf eure Antworten.
    Gruss, Robert
     
  6. Robert

    Robert New Member

    Das Problem hat sich gelöst. Der Absender eines Mails muss in den Optionen vom Internet Explorer unter "Webinhalt" das Kästchen "Links unterstreichen" aktivieren. Wenn das nicht der Fall ist, ist der Link beim Empfänger nicht aktiv. Dies gilt dann automatisch auch für die E-Mail-Adresse in der Signatur.
    Gruss, Robert
     

Diese Seite empfehlen