USB-Floppy in Classic mounten?

Dieses Thema im Forum "Software" wurde erstellt von raymac, 3. Februar 2002.

  1. raymac

    raymac New Member

    Für HBCI über MacGiro benötige ich ein USB Floppy-Laufwerk.
    Auf dieses kann ich in OS 9 (9.2.2) und OS X (10.1.2) zugreifen, aber nicht im Classic-Modus (OS 9.2.2).
    Ich arbeite an einem G4 Quicksilver 733 / 1.1 GB.

    Hat jemand einen Tip?

    Raimund
     
  2. raymac

    raymac New Member

    Für HBCI über MacGiro benötige ich ein USB Floppy-Laufwerk.
    Auf dieses kann ich in OS 9 (9.2.2) und OS X (10.1.2) zugreifen, aber nicht im Classic-Modus (OS 9.2.2).
    Ich arbeite an einem G4 Quicksilver 733 / 1.1 GB.

    Hat jemand einen Tip?

    Raimund
     

Diese Seite empfehlen