1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

USB Treiberproblem!

Dieses Thema im Forum "Software" wurde erstellt von El Largo, 10. Dezember 2002.

  1. El Largo

    El Largo New Member

    Hi!

    Habe, da ich keinen Palm- USB Connection kit-OS X -Treiber finden konnte, den Keysparn USB Treiber für USB und OS X runtergeldane, nach Packungsbeilage insatlliert ... Stecker raus; Treiber drauf; Stecker rein und läuft.
    Nur nach jedem hochfahren geht der HotSync nicht mehr ... also wieder ... siehe Packungsbeilage ... was mache ich falsch ... kann doch nicht nach jedem Start die Treiber neu installieren ...

    Thanks und Bye
    El Largo
     
  2. El Largo

    El Largo New Member

    Hi!

    Habe, da ich keinen Palm- USB Connection kit-OS X -Treiber finden konnte, den Keysparn USB Treiber für USB und OS X runtergeldane, nach Packungsbeilage insatlliert ... Stecker raus; Treiber drauf; Stecker rein und läuft.
    Nur nach jedem hochfahren geht der HotSync nicht mehr ... also wieder ... siehe Packungsbeilage ... was mache ich falsch ... kann doch nicht nach jedem Start die Treiber neu installieren ...

    Thanks und Bye
    El Largo
     

Diese Seite empfehlen