Verbaut Apple nur Billig-Modems?

Dieses Thema im Forum "Software" wurde erstellt von jasm, 26. Oktober 2002.

  1. jasm

    jasm New Member

    s mal wirklich 45 k sind, kann ich mir sicher sein, dass ich fast keine Seite mehr ansurfen kann ohne dass da obskure Fehlermeldungen kommen. Ich würde ja glauben, dass das an meiner schlechten Telefonleitung liegt, wenn ich nicht zuvor jahrelang (!) mit 'nem USR-Modem stabile und reproduzierbare 44 k erreicht hätte (natürlich auch heute noch).
     
  2. maiden

    maiden Lever duat us slav

    geht mir auch oft so. Liegt aber nicht am Modem. Tu ma am Stecker in der Telefonbuchse bißchen rumnöddeln. Manchmal hat der Kontaktprobleme. Danach ist die Leitung bei mir wieder gut. Oder Du wählst mal die Einwahlnummer mit dem Telefon. Da solltest Du dann eine Abfolge von Pfeiftönen hören. Wenns allerding rauscht, ist die Leitung gestört und die Telekomiker müssen mal messen.
     
  3. graphitto

    graphitto Wanderer

    Und wenn besetzt ist, kommst du gar nicht rein. ;-))
    gruß
     
  4. jasm

    jasm New Member

    Hab ich ja auch vermutet, aber wenn ich mich mal zitieren darf: "Ich würde ja glauben, dass das an meiner schlechten Telefonleitung liegt, wenn ich nicht zuvor jahrelang (!) mit 'nem USR-Modem stabile und reproduzierbare 44 k erreicht hätte (natürlich auch heute noch)".
     
  5. jasm

    jasm New Member

    s mal wirklich 45 k sind, kann ich mir sicher sein, dass ich fast keine Seite mehr ansurfen kann ohne dass da obskure Fehlermeldungen kommen. Ich würde ja glauben, dass das an meiner schlechten Telefonleitung liegt, wenn ich nicht zuvor jahrelang (!) mit 'nem USR-Modem stabile und reproduzierbare 44 k erreicht hätte (natürlich auch heute noch).
     
  6. maiden

    maiden Lever duat us slav

    geht mir auch oft so. Liegt aber nicht am Modem. Tu ma am Stecker in der Telefonbuchse bißchen rumnöddeln. Manchmal hat der Kontaktprobleme. Danach ist die Leitung bei mir wieder gut. Oder Du wählst mal die Einwahlnummer mit dem Telefon. Da solltest Du dann eine Abfolge von Pfeiftönen hören. Wenns allerding rauscht, ist die Leitung gestört und die Telekomiker müssen mal messen.
     
  7. graphitto

    graphitto Wanderer

    Und wenn besetzt ist, kommst du gar nicht rein. ;-))
    gruß
     
  8. jasm

    jasm New Member

    Hab ich ja auch vermutet, aber wenn ich mich mal zitieren darf: "Ich würde ja glauben, dass das an meiner schlechten Telefonleitung liegt, wenn ich nicht zuvor jahrelang (!) mit 'nem USR-Modem stabile und reproduzierbare 44 k erreicht hätte (natürlich auch heute noch)".
     
  9. maiden

    maiden Lever duat us slav

    dashabbichjaverstanden. Bei mir ist auch wochenlang alles gut inner Leitung und dann zieh ich mal den Stöpsel weil draußen blitzt und donnert und ich nicht wieder Telefon und Anrufbeantworter verkokelnlassen will. Stecker rein und plötzlich isse Leitung schlechter. So wat gibt es.
     
  10. Anindo

    Anindo New Member

    Also mit meinem Modem krieg ich meißtens 46 bis 50 KBit angeboten. Hast du auch das richtige Modem ausgewählt? Sollte was mit V.90 sein. Die Geschwindigkeit hängt bei mir eher vom Provider ab.
     
  11. MacGhost

    MacGhost Active Member

    Moin,

    kann ich nicht glauben das es am Modem liegt was verbaut wird, vielleicht speziell an Deinem.
    Denn ich habe vorher auch das USR Sportster 56k verwendet und zwischen 44-48k immer erreicht und das gleiche mit den Apple internen Modems(iMac & Cube).
    Hast Du vielleicht mal das Kabel getestet ?
    Ich hatte die ganze Zeit das USR Kabel am Cube und vorher am iMac in den iSwitch gesteckt, weil das mit gelieferte Kabel etwas arg zu kurz war.

    Joern
     

Diese Seite empfehlen