Verbindung t-on T-DSL und internes Modem

Dieses Thema im Forum "Software" wurde erstellt von papaalien, 12. Mai 2002.

  1. papaalien

    papaalien New Member

    Hallo zusammen,
    als t-online Kunde bin ich über airport/T-DSL online, da ich homebanking mittels macgiro betreibe muß ich hierzu einige Kontrollfeldeinstellungen ändern
    Apple talk
    Modem TCP/IP
    hat bisher auch immer geklappt, seit gestern allerdings nicht mehr, nach Umstellung auf internes Modem/remote access wählt der Rechner sich zwar ein, Verbindung wird hergestellt, dann wird wegen Fehlschlagens der PPP-Prüfung abgebrochen und ich werde aufgefordert passwort und Kennwort zu überprüfen
    Neueingabe dieser Daten hat keinen Erfolg, obwohl ich mit den gleichen Angaben über T-DSL ins Netz komme.

    weiß jemand Abhilfe?

    viele Grüße
    Papaalien
     
  2. DonRene

    DonRene New Member

    versuchst du mit dem internen modem eine dsl verbindung herzustellen? das geht natürlich nicht.

    wenn nicht habe ich deine frage nicht verstanden.
     
  3. Okinam

    Okinam New Member

    Hallo!
    Ich kann dir nicht helfen, aber ich habe das gleiche Problem. Die Verbindung über DSL klappt ohne Probleme, aber der Verbindungsaufbau per internem Modem (ich brauche dies auch für MacGiro) bricht immer wieder mit der Meldung Prüfung gescheitert ab. Ich habe auch schon alles mögliche probiert. Manchmal klappt es ja, also sind die Einstellungen korrekt. Mich würde interessieren, ob jemand mit dem internen Modem mit t-online surfen kann.
     
  4. morty

    morty New Member

    hi,
    bevor ich dsl hatte , war ich immer mit dem internen Moden online und es funzte sogar recht gut, keine Probleme gehabt, warum auch ?
    es lief alles stabil, so stabil es mit nem Modem halt sein kann

    gruß morty
     
  5. alf

    alf New Member

    Über das Modem wählst du dich natürlich anders als über TDSL ein, d. h. die Einstellungen in RemoteAccess sehen anders aus.
     
  6. pb_user

    pb_user New Member

    es gab heute (montag) probleme bei der modem-einwahl in t-online, es ging entweder gar nicht oder die verbindung war langsam und ist schnell wieder zusammen gebrochen. ärgerlich ...
     
  7. papaalien

    papaalien New Member

    nach langem rumprobieren hat es geklappt.
    im Systemordner:
    ->preferences->opentransportvoreinstellungen den Ordner "Standardbereich" löschen.
    danach bin ich wieder über internes Modem ins netz gekommen und kann auch über MacGiro online banking betreiben.
    gruß an alle

    Papaalien
     
  8. lisa136

    lisa136 New Member

    oha, das werde ich dann die Tage auch mal ausprobieren. Ich hatte exakt das gleiche Problem, und außer tollen Ratschlägen wie: du musst auch die Daten in remote access umstellen (ach!!) und ähnlichem, vor allem von med-i-bit-Mitarbeitern, hatte ich macgiro schon wieder eingemottet, zumal von der Sparkasse nicht mal optimaler DOSen-Support zu erwarten war...
     
  9. Okinam

    Okinam New Member

    Hallo!
    Bei mir hat das Löschen der Opentransportvoreinstellungen im Systemordner nichts gebracht. Die Einwahl in t-online mit dem internen Modem geht nicht. Muß mich wohl damit abfinden und warten bis die Bank HBCI anbietet. Im Moment jedenfalls kann ich MacGiro nicht benutzen.
     
  10. papaalien

    papaalien New Member

    da der eigentliche Verbindungsaufbau bei mir klappte und die Fehlermeldung nach dem Überprüfen der PPP-Einstellungen erschien, hatte ich darauf getippt, dass es etwas mit den PPP-Einstellungen zu tun hat und habe deshalb die Preferences gelöscht. aber aufgepasst:

    im Ordner "open Transport Voreinstellungen" befinden sich bei mir zwei Dinge:
    eine Datei "aktueller Bereich" und ein Ordner "Standardbereich"
    löschen von "aktueller Bereich" verhindert Verbindungsaufbau, deshalb nur den Ordber "Standardbereich" löschen (wird nach Benutzung von PPP offenbar von allein wieder angelegt)

    viel Glück!

    Papaalien
     

Diese Seite empfehlen