Verhauener Text in "Mail"

Dieses Thema im Forum "Software" wurde erstellt von Skunki, 7. März 2004.

  1. Skunki

    Skunki New Member

    Hallo zusammen! Ich habe Suitcase X1 im Einsatz und ein Problem mit einigen Fonts wie es aussieht. Wenn ich Suitcase und Mail zusammen laufen habe werden bei mir regelmäßig ein Font als Steuerzeichen oder kyrillisch dargestellt. In Mail werden statt "Von", "Betreff" incl. nachfolgendem Text, "Datum", "An" und "Antwort an" nur Steuerzeichen dargestellt. Schalte ich Suitcase ab ist die Darstellung wieder in Ordnung. Kann ich das irgendwie fixen?

    ;(
     
  2. Skunki

    Skunki New Member

    Hallo zusammen! Ich habe Suitcase X1 im Einsatz und ein Problem mit einigen Fonts wie es aussieht. Wenn ich Suitcase und Mail zusammen laufen habe werden bei mir regelmäßig ein Font als Steuerzeichen oder kyrillisch dargestellt. In Mail werden statt "Von", "Betreff" incl. nachfolgendem Text, "Datum", "An" und "Antwort an" nur Steuerzeichen dargestellt. Schalte ich Suitcase ab ist die Darstellung wieder in Ordnung. Kann ich das irgendwie fixen?

    ;(
     
  3. Skunki

    Skunki New Member

    Hallo zusammen! Ich habe Suitcase X1 im Einsatz und ein Problem mit einigen Fonts wie es aussieht. Wenn ich Suitcase und Mail zusammen laufen habe werden bei mir regelmäßig ein Font als Steuerzeichen oder kyrillisch dargestellt. In Mail werden statt "Von", "Betreff" incl. nachfolgendem Text, "Datum", "An" und "Antwort an" nur Steuerzeichen dargestellt. Schalte ich Suitcase ab ist die Darstellung wieder in Ordnung. Kann ich das irgendwie fixen?

    ;(
     
  4. co96

    co96 New Member

    das kenn ich… aktivier mal die Arial von Hand!

    -co96
     
  5. Skunki

    Skunki New Member

    Hallo zusammen! Ich habe Suitcase X1 im Einsatz und ein Problem mit einigen Fonts wie es aussieht. Wenn ich Suitcase und Mail zusammen laufen habe werden bei mir regelmäßig ein Font als Steuerzeichen oder kyrillisch dargestellt. In Mail werden statt "Von", "Betreff" incl. nachfolgendem Text, "Datum", "An" und "Antwort an" nur Steuerzeichen dargestellt. Schalte ich Suitcase ab ist die Darstellung wieder in Ordnung. Kann ich das irgendwie fixen?

    ;(
     
  6. co96

    co96 New Member

    das kenn ich… aktivier mal die Arial von Hand!

    -co96
     

Diese Seite empfehlen