Version 2.0.3 (734) kotzt mich an, gmx geht nur jedes 3te mal!!

Dieses Thema im Forum "Software" wurde erstellt von MacRonalds, 28. Oktober 2005.

  1. MacRonalds

    MacRonalds New Member

    jetzt habe ich nach dem OS X Updat eauf 10.4.2 mir ein funktionierendes System kaputt gemacht. Es klappte alles, und jetzt nach dem OS X Update vor ein paar Monaten klappt bei Mail keine gmx smtp Versendung mehr auf Anhieb. Mail will dann einen Ersatzserver genannt bekommen. Ich bestehe aber auf der Einstellung und nach dem 3. bis 4ten mal klappt es meistens auch. manchmal jedoch gar nicht.
    :crazy: :crazy: :teufel:
     
  2. bastigs

    bastigs New Member

    schau mal im Schlüsselbund nach, ob eventuell mehrere PW für den Account dort eingetragen sind

    passiert manchmal, wenn die Verbindung hakt und nach Anfrage das PW mit einen Schreibfehler eingegeben wird :cool:
     
  3. MacRonalds

    MacRonalds New Member


    wie mach ich das? :rolleyes:
     
  4. bastigs

    bastigs New Member

    Programm Schlüsselbund öffnen (ist im Dienstprogramme-Ordner)

    dann schaust du unter Kennwörter (Internet verringert noch die Anzahl)
    ob eventuell doppelte Einträge für das Mail-Konto drin sind,
    und schau nach, ob das Passwort korrekt ist
     
  5. rufus

    rufus New Member

    ich glaube nicht, dass es mit passwörtern zusammenhängt. ich hatte mal das problem, dass ich nicht mehr über gmx senden konnte, die fehlersuche hat mich fast wahnsinnig gemacht. der grund war, dass ich durch einwahl über das dfn als provider zwar quasi transparent im campusnetz war, aber eben gmx meine smtp anfrage aus diesem netz heraus als "gefährlich eingestuft
    und abgewiesen hat.

    rufus
     

Diese Seite empfehlen